<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Sindaco Scullino rassicura la popolazione &quot;Il nostro impegno va avanti&quot; - Prima la Riviera</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Riviera">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco le opere in cantiere nella Città di Confine nonostante il virus e il messaggio alla popolazione del sindaco Scullino"/>
<link rel="canonical" href="https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindaco Scullino rassicura la popolazione &quot;Il nostro impegno va avanti&quot; - Prima la Riviera" />
<meta property="og:description" content="Ecco le opere in cantiere nella Città di Confine nonostante il virus e il messaggio alla popolazione del sindaco Scullino" />
<meta property="og:url" content="https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/" />
<meta property="og:site_name" content="Prima la Riviera" />
<meta property="article:tag" content="Gaetano Sculino" />
<meta property="article:tag" content="Lavori pubblici" />
<meta property="article:tag" content="Sindaco Scullino" />
<meta property="article:tag" content="Ventimiglia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-29T15:35:23+00:00" />
<meta property="og:image" content="https://primalariviera.it/media/2020/01/Gaetano-Scullino.jpg" />
<meta property="og:image:secure_url" content="https://primalariviera.it/media/2020/01/Gaetano-Scullino.jpg" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecco le opere in cantiere nella Città di Confine nonostante il virus e il messaggio alla popolazione del sindaco Scullino" />
<meta name="twitter:title" content="Sindaco Scullino rassicura la popolazione &quot;Il nostro impegno va avanti&quot; - Prima la Riviera" />
<meta name="twitter:image" content="https://primalariviera.it/media/2020/01/Gaetano-Scullino.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalariviera.it/#organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","url":"/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#primaryimage","url":"/media/2020/01/Gaetano-Scullino.jpg","width":945,"height":1000},{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#webpage","url":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/","inLanguage":"it-IT","name":"Sindaco Scullino rassicura la popolazione &quot;Il nostro impegno va avanti&quot; - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#primaryimage"},"datePublished":"2020-03-29T15:35:23+00:00","dateModified":"2020-03-29T15:35:23+00:00","description":"Ecco le opere in cantiere nella Citt\u00e0 di Confine nonostante il virus e il messaggio alla popolazione del sindaco Scullino"},{"@type":"Article","@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#article","isPartOf":{"@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#webpage"},"author":{"@id":"https://primalariviera.it/#/schema/person/7f83e5a594633cde10a37b4d7eceecf6"},"headline":"Sindaco Scullino rassicura la popolazione &#8220;Il nostro impegno va avanti&#8221;","datePublished":"2020-03-29T15:35:23+00:00","dateModified":"2020-03-29T15:35:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#webpage"},"publisher":{"@id":"https://primalariviera.it/#organization"},"image":{"@id":"https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti/#primaryimage"},"keywords":"Gaetano Sculino,Lavori pubblici,Sindaco Scullino,Ventimiglia","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalariviera.it/#/schema/person/7f83e5a594633cde10a37b4d7eceecf6","name":"davide.izetta@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalariviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Riviera","site_home_url":"https:\/\/primalariviera.it\/","site_privacy_url":"https:\/\/primalariviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalariviera.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/03\/primalariviera-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalariviera.it/?p=127941' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-23', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/03/cropped-primalariviera-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/03/cropped-primalariviera-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-127941 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124268 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;">Imperia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;">Sanremo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;">Ventimiglia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;">Bordighera</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;">Taggia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;">Valli Imperiesi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;">Valle Argentina</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;">Golfo Dianese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;">Val Nervia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;">Vallecrosia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;">Villaregia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124274">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124275 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124283">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124284">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124285 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124242 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124243&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124243"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-124249 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124250&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124250"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124258 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124259 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124260&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124260"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124305 ">
                        <a class="nav-link" 
                                                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;riviera" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-124243  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;" 
                           target="" 
                           title=""
                        >Imperia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;" 
                           target="" 
                           title=""
                        >Sanremo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;" 
                           target="" 
                           title=""
                        >Ventimiglia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;" 
                           target="" 
                           title=""
                        >Bordighera</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;" 
                           target="" 
                           title=""
                        >Taggia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;" 
                           target="" 
                           title=""
                        >Valli Imperiesi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;" 
                           target="" 
                           title=""
                        >Valle Argentina</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;" 
                           target="" 
                           title=""
                        >Golfo Dianese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;" 
                           target="" 
                           title=""
                        >Val Nervia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;" 
                           target="" 
                           title=""
                        >Vallecrosia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;" 
                           target="" 
                           title=""
                        >Villaregia</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124250 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124260 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalariviera.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Lavori pubblici
        </h5>
        
    <h1 class="title">Sindaco Scullino rassicura la popolazione &#8220;Il nostro impegno va avanti&#8221;</h1>
    
        
        <h2 class="post-subtitle">Ecco le opere in cantiere nella Città di Confine nonostante il virus e il messaggio alla popolazione del sindaco Scullino</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;01&#x2F;Gaetano-Scullino-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;01&#x2F;Gaetano-Scullino-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;Gaetano-Scullino-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;01&#x2F;Gaetano-Scullino-150x90.jpg&#x20;150w" alt="Sindaco&#x20;Scullino&#x20;rassicura&#x20;la&#x20;popolazione&#x20;&amp;&#x23;8220&#x3B;Il&#x20;nostro&#x20;impegno&#x20;va&#x20;avanti&amp;&#x23;8221&#x3B;">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Ventimiglia</b>,
                        29 Marzo 2020 ore 17:35
        </span>
        <div class="component share-box" data-share-text='Sindaco&#x20;Scullino&#x20;rassicura&#x20;la&#x20;popolazione&#x20;&amp;&#x23;8220&#x3B;Il&#x20;nostro&#x20;impegno&#x20;va&#x20;avanti&amp;&#x23;8221&#x3B;' data-share-url='https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;cronaca&#x2F;sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>In questa domenica di &#8220;quarantena&#8221; il sindaco di Ventimiglia Gaetano Scullino ha diffuso una nota in cui illustra i lavori che l&#8217;amministrazione della Città di Confine sta portando avanti nonostante le misure restrittive.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Sindaco Scullino rassicura la popolazione &#8220;Il nostro impegno va avanti&#8221;</h2>
<div dir="auto">&#8221; Mentre voi tutti rispettate le direttive del governo &#8211; comunica -, il nostro impegno amministrativo sta andando avanti. Abbiamo  infatti già programmato e definito moltissimi interventi a favore della Città e di seguito vi rendo partecipi di alcune nostre decisioni ed iniziative. I lavori nel Porto Turistico proseguono conformemente al decreto del 23 marzo e, al momento, la data della inaugurazione (7 Luglio) non è cambiata; Per quanto riguarda il parco ferroviario del Roja, stiamo procedendo per la sdemanializzazione delle aree, che è ferma dal 2012, e stiamo predisponendo il nuovo accordo di programma per acquisire  i terreni al fine di realizzare gli importantissimi parcheggi; Il programma di manutenzione straordinaria e ordinaria cittadina prosegue: marciapiedi, pedonalizzazioni, asfalti , segnaletica, verde pubblico , ciclabile,  scuole ,  e altro , tanto altro. Relativamente alla viabilità di cornice &#8211; continua il primo cittadino -, è stato assegnato l’incarico ad un tecnico di fiducia di studiare un nuovo tracciato con partenza da Ventimiglia in galleria, che coinvolga positivamente anche i comuni di Camporosso,  Vallecrosia e Bordighera&#8221;</div>
<div dir="auto"></div>
<h2 dir="auto">Il messaggio ai ventimigliesi</h2>
<div dir="auto"></div>
<div dir="auto">
<div dir="auto">&#8220;Cari Concittadini, &#8211; he aggiunto anche &#8211; dobbiamo renderci conto che ci vuole ancora un po’ di pazienza e sacrificio, quindi il mio solito appello è di restare a casa. I contagi nella nostra Città, anche se non sono significativi , stanno purtroppo aumentando, quindi dobbiamo essere consci che, se usciamo, possiamo ammalarci e, anche in mancanza di sintomi, infettare i nostri vicini, i nostri amici , le persone che più amiamo.  Come ben sapete, se un numero importante di persone si ammala nello stesso momento non ci sono purtroppo le strutture ospedaliere sufficienti per curarci e sarebbero guai seri. L’amministrazione, malgrado sia consapevole che non sarà risolutivo ma comunque importante, sta sanificando tutta la Città comprese le frazioni. Quindi, cari Ventimigliesi, non dobbiamo distrarci o, peggio, abbassare la guardia, nessuno di noi è immune, ci sono persone più vulnerabili di altre, ma tutti siamo a rischio.  Dobbiamo &#8211; ha concluso &#8211; fare parte tutti della stessa famiglia e aiutarci tra di noi&#8221;</div>
<div dir="auto"></div>
</div>
<div class='nk-adv article_bottom'><style>
    #donazione {
         background-color: #00599c;
         text-align: left;
         font-size:1.2rem;
         padding: 15px 15px 30px 15px;
         color:#fff;
        border: 1px solid #003c69;
        margin-bottom:25px;
    }
   #donazione .title {
         font-size: 1.4rem;
        border-bottom: 1px solid #003c69;
        padding-bottom: 4px;
       margin-bottom: 15px;
        line-height: 3rem;
        font-style: italic;
        font-weight: bold;
    }
    #donazione .title img {
            max-width: 230px;
    }
    #donazione .testo {
             line-height: 2rem;
             margin-bottom: 0;
             font-size: 1.1rem;
     }
  #donazione .testo b {
      font-size:1.2rem;
}
#donazione .forms .btn {
     color: #00599c;
    padding: .5rem .7rem;
    text-decoration: none;
    font-weight: 500;
    font-size: 1.2rem;
    border: 1px solid #e9ecef;
    background-color: white;
    border-radius: 0;
}

#donazione .forms form {
     padding-right: 5px;
}

#donazione .pp_logo {
    text-align: right;
    padding-top:15px;
}

</style>
<div id="donazione">
    <div class='title'>
        Dai una mano a <img src="/media/logo.svg">
    </div>
    <div  class="testo">
        Da settimane, i giornalisti del tuo quotidiano online lavorano, senza sosta e con grande difficoltà, per garantirti un'informazione precisa e puntuale dal tuo territorio, sull’emergenza Coronavirus. Tutto questo avviene gratuitamente.<br />
        <b>Adesso, abbiamo bisogno del tuo sostegno.</b> Con un piccolo contributo volontario, puoi aiutare le redazioni impegnate a fornirti un'informazione di qualità. <b>Grazie.</b><br><br>
        <b>Scegli il tuo contributo:</b>
    </div>
    <div class="forms d-flex">
         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '5 Euro', 5 );">
          <input type="hidden" name="cmd" value="_s-xclick" />
          <input type="hidden" name="hosted_button_id" value="Q4AZXXJX7HAA4" />
          <input type="submit" border="0" name="submit" class="btn" value="5€" />
          <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '10 Euro', 10 );">
        <input type="hidden" name="cmd" value="_s-xclick" />
        <input type="hidden" name="hosted_button_id" value="KD6X85NDF2E46" />
          <input type="submit" border="0" name="submit" class="btn" value="10€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>


         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '20 Euro', 20 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="5DELTMHZ2EPUE" />
          <input type="submit" border="0" name="submit" class="btn" value="20€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

          

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '40 Euro', 40 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="NKVPAGZSGJWK6" />
          <input type="submit" border="0" name="submit" class="btn" value="40€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>




         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', 'Altro', 0 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="RPDZXNACE93PA" />
          <input type="submit" border="0" name="submit" class="btn" value="Altro" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

        
    </div>
    <div class="pp_logo">
  <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_sicuro.png" border="0" alt="PayPal Logo" />
    </div>

</div>

<div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primalariviera.it/cronaca/sindaco-scullino-rassicura-la-popolazione-il-nostro-impegno-va-avanti" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/ho-38-anni-sono-vedova-con-tre-bimbi-piccoli-vi-prego-dovete-salvarmi/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;bergAmo-650x390.jpg" alt="&quot;Ho&#x20;38&#x20;anni,&#x20;sono&#x20;vedova&#x20;con&#x20;tre&#x20;bimbi&#x20;piccoli&#x3A;&#x20;vi&#x20;prego,&#x20;dovete&#x20;salvarmi&quot;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/ho-38-anni-sono-vedova-con-tre-bimbi-piccoli-vi-prego-dovete-salvarmi/" >
                            <h5>Maledetto Covid-19</h5>
                        <h2>&quot;Ho 38 anni, sono vedova con tre bimbi piccoli: vi prego, dovete salvarmi&quot;</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/lironman-prigioniero-in-casa-corre-100-chilometri-sul-balcone/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;d0380f2647f4be9e78632a3088329474-650x390-420x252.jpg" alt="L&#x27;ironman&#x20;prigioniero&#x20;in&#x20;casa&#x20;corre&#x20;100&#x20;chilometri&#x20;sul&#x20;balcone">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/lironman-prigioniero-in-casa-corre-100-chilometri-sul-balcone/" >
                                    <h5>Alla faccia del coronavirus</h5>
                                <h2>L&#039;ironman prigioniero in casa corre 100 chilometri sul balcone</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/conte-altri-4-3-miliardi-per-i-comuni-e-400-milioni-per-chi-non-ha-piu-i-soldi-per-fare-la-spesa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;conte-gualtieri-1-420x252.jpg" alt="Conte&#x3A;&#x20;altri&#x20;4.3&#x20;miliardi&#x20;per&#x20;i&#x20;Comuni&#x20;e&#x20;400&#x20;milioni&#x20;per&#x20;chi&#x20;non&#x20;ha&#x20;pi&#x00F9;&#x20;i&#x20;soldi&#x20;per&#x20;fare&#x20;la&#x20;spesa">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/conte-altri-4-3-miliardi-per-i-comuni-e-400-milioni-per-chi-non-ha-piu-i-soldi-per-fare-la-spesa/" >
                                    <h5>Emergenza Coronavirus</h5>
                                <h2>Conte: altri 4.3 miliardi per i Comuni e 400 milioni per chi non ha più i soldi per fare la spesa</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/a-102-anni-guarisce-dal-coronavirus-e-ora-vuol-conoscere-valentino-rossi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;italica2-650x390-420x252.jpg" alt="A&#x20;102&#x20;anni&#x20;guarisce&#x20;dal&#x20;coronavirus&#x20;e&#x20;ora&#x20;vuol&#x20;conoscere&#x20;Valentino&#x20;Rossi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/a-102-anni-guarisce-dal-coronavirus-e-ora-vuol-conoscere-valentino-rossi/" >
                                    <h5>Un segno di speranza</h5>
                                <h2>A 102 anni guarisce dal coronavirus e ora vuol conoscere Valentino Rossi</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/italianbeauty-la-bellezza-ci-salvera-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;italian-beauty-420x252.jpg" alt="&#x23;italianbeauty&#x3A;&#x20;la&#x20;bellezza&#x20;ci&#x20;salver&#x00E0;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/italianbeauty-la-bellezza-ci-salvera-video/" >
                                    <h5>Io penso positivo</h5>
                                <h2>#italianbeauty: la bellezza ci salverà VIDEO</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                            <h5>
                    ripreso il rogo
                </h5>
                        <h2>
                Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                            </h2>
        </a>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-650x390.jpeg&#x20;650w" alt="Auto&#x20;danneggiate&#x20;con&#x20;lo&#x20;spray&#x20;e&#x20;ladri&#x20;nella&#x20;scuola&#x20;materna.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                                <h2>
                    Auto danneggiate con lo spray e ladri nella scuola materna. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/violenza-sulle-donne-un-convegno-sul-codice-rosso-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-650x390.jpeg&#x20;650w" alt="Violenza&#x20;sulle&#x20;donne&#x3A;&#x20;un&#x20;convegno&#x20;sul&#x20;codice&#x20;rosso.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/violenza-sulle-donne-un-convegno-sul-codice-rosso-foto/" >
                                <h2>
                    Violenza sulle donne: un convegno sul codice rosso. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/fiorello-show-al-piatti-tennis-di-bordighera-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-650x390.jpg&#x20;650w" alt="Fiorello&#x20;arriva&#x20;al&#x20;Piatti&#x20;Tennis&#x20;di&#x20;Bordighera&#x20;ed&#x20;&#x00E8;&#x20;subito&#x20;show.&#x20;Foto&#x20;e&#x20;Video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/fiorello-show-al-piatti-tennis-di-bordighera-video/" >
                                <h2>
                    Fiorello arriva al Piatti Tennis di Bordighera ed è subito show. Foto e Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/settanta-studenti-del-montale-a-malta-per-un-soggiorno-linguistico-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Soggiorno-linguistico-Malta-Montale-2020-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Soggiorno-linguistico-Malta-Montale-2020-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Soggiorno-linguistico-Malta-Montale-2020-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Soggiorno-linguistico-Malta-Montale-2020-650x390.jpg&#x20;650w" alt="Settanta&#x20;studenti&#x20;del&#x20;Montale&#x20;a&#x20;Malta&#x20;per&#x20;un&#x20;soggiorno&#x20;linguistico.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/settanta-studenti-del-montale-a-malta-per-un-soggiorno-linguistico-foto/" >
                                <h2>
                    Settanta studenti del Montale a Malta per un soggiorno linguistico. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/cronaca/video-satirico-francese-pizzaiolo-tossisce-e-sputa-sulla-pizza-corona-italiana/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-650x388.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-150x90.jpg&#x20;150w" alt="Video&#x20;satirico&#x20;francese&#x3A;&#x20;pizzaiolo&#x20;tossisce&#x20;e&#x20;sputa&#x20;sulla&#x20;pizza&#x20;&amp;&#x23;8220&#x3B;Corona&amp;&#x23;8221&#x3B;&#x20;italiana">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/video-satirico-francese-pizzaiolo-tossisce-e-sputa-sulla-pizza-corona-italiana/" >
                            <h5>
                    Satira o cattiveria?
                </h5>
                        <h2>
                Video satirico francese: pizzaiolo tossisce e sputa sulla pizza &#8220;Corona&#8221; italiana
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                                    <h5>
                        ripreso il rogo
                    </h5>
                                <h2>
                    Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/ladro-ruba-le-mance-dal-ristorante-pizzicato-dalle-telecamere/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-650x390.jpg&#x20;650w" alt="Ladro&#x20;ruba&#x20;le&#x20;mance&#x20;dal&#x20;ristorante,&#x20;pizzicato&#x20;dalle&#x20;telecamere.&#x20;Il&#x20;video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/ladro-ruba-le-mance-dal-ristorante-pizzicato-dalle-telecamere/" >
                                <h2>
                    Ladro ruba le mance dal ristorante, pizzicato dalle telecamere. Il video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/il-saluto-del-questore-capocasa-in-partenza-per-ferrara-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2017&#x2F;07&#x2F;Cyberbullismo-Questura-Imperia-Cesare-Capocasa-150x90.jpg" srcset="&#x2F;media&#x2F;2017&#x2F;07&#x2F;Cyberbullismo-Questura-Imperia-Cesare-Capocasa-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2017&#x2F;07&#x2F;Cyberbullismo-Questura-Imperia-Cesare-Capocasa-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2017&#x2F;07&#x2F;Cyberbullismo-Questura-Imperia-Cesare-Capocasa-650x390.jpg&#x20;650w" alt="Il&#x20;saluto&#x20;del&#x20;questore&#x20;Capocasa&#x20;in&#x20;partenza&#x20;per&#x20;Ferrara.&#x20;Video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/il-saluto-del-questore-capocasa-in-partenza-per-ferrara-video/" >
                                <h2>
                    Il saluto del questore Capocasa in partenza per Ferrara. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/ferrari-f40-in-fiamme-a-montecarlo-fiamme-visibili-a-chilometri/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ferrari-tre-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ferrari-tre-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ferrari-tre-150x90.jpg&#x20;150w" alt="Ferrari&#x20;F40&#x20;in&#x20;fiamme&#x20;a&#x20;Montecarlo,&#x20;fumo&#x20;visibile&#x20;a&#x20;chilometri&#x20;&amp;&#x23;8211&#x3B;&#x20;VIDEO">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/ferrari-f40-in-fiamme-a-montecarlo-fiamme-visibili-a-chilometri/" >
                                <h2>
                    Ferrari F40 in fiamme a Montecarlo, fumo visibile a chilometri &#8211; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/attivita-fisica-in-casa-adolescenti/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;sporten-bodybuilding-650x390.jpeg" alt="Attivit&#x00E0;&#x20;fisica&#x20;in&#x20;casa&#x20;per&#x20;gli&#x20;adolescenti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/attivita-fisica-in-casa-adolescenti/" >
                            <h5>muoversi!</h5>
                        <h2>Attività fisica in casa per gli adolescenti</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/psicologi-online-un-aiuto-per-lemergenza-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;1_qacoRSa_ODB7aLC75bXbNg-420x252.jpeg" alt="Psicologi&#x20;online,&#x20;un&#x20;aiuto&#x20;per&#x20;l&#x2019;emergenza&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/psicologi-online-un-aiuto-per-lemergenza-coronavirus/" >
                                    <h5>SERVIZIO UTILE</h5>
                                <h2>Psicologi online, un aiuto per l’emergenza Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/il-mio-stile-di-vita-con-il-tuo-giornale-3/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;il-mio-stile-di-vita-420x252.jpg" alt="&quot;Il&#x20;mio&#x20;stile&#x20;di&#x20;vita&quot;&#x20;con&#x20;il&#x20;tuo&#x20;giornale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/il-mio-stile-di-vita-con-il-tuo-giornale-3/" >
                                    <h5>NUOVO MAGAZINE</h5>
                                <h2>&quot;Il mio stile di vita&quot; con il tuo giornale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;Coronavirus-Lombardia-Viola-la-Privacy-Controllando-Smartphone.-Qual-e&#x0300;-il-Prossimo-Passo-scaled-420x252.jpg" alt="Il&#x20;Coronavirus&#x20;spiegato&#x20;ai&#x20;bambini,&#x20;la&#x20;guida&#x20;dell&#x2019;Unicef">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-spiegato-ai-bambini-la-guida-dell-unicef/" >
                                    <h5>suggerimenti</h5>
                                <h2>Il Coronavirus spiegato ai bambini, la guida dell’Unicef</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;23422092_XXL-420x252.jpg" alt="Coronavirus,&#x20;il&#x20;ruolo&#x20;dei&#x20;guanti&#x20;per&#x20;prevenire&#x20;le&#x20;infezioni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-il-ruolo-dei-guanti-per-prevenire-le-infezioni/" >
                                    <h5>da sapere</h5>
                                <h2>Coronavirus, il ruolo dei guanti per prevenire le infezioni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/casa-energetica-fra-cappotto-e-tetto-ventilato/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;39795888_Tetto-6-650x390.jpg" alt="Casa&#x20;energetica,&#x20;fra&#x20;cappotto&#x20;e&#x20;tetto&#x20;ventilato">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/casa-energetica-fra-cappotto-e-tetto-ventilato/" >
                            <h5>soluzioni utili</h5>
                        <h2>Casa energetica, fra cappotto e tetto ventilato</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/agevolazioni-per-la-prima-casa-i-benefici/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42545331_Couple-on-moving-day-420x252.jpg" alt="Agevolazioni&#x20;per&#x20;la&#x20;prima&#x20;casa&#x3A;&#x20;i&#x20;benefici">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/agevolazioni-per-la-prima-casa-i-benefici/" >
                                    <h5>Da sapere</h5>
                                <h2>Agevolazioni per la prima casa: i benefici</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683699_836201472-420x252.jpg" alt="Bonus&#x20;facciate&#x20;2020,&#x20;tutto&#x20;ci&#x00F2;&#x20;che&#x20;serve&#x20;sapere">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-facciate-2020-tutto-cio-che-serve-sapere/" >
                                    <h5>il nuovo incentivo</h5>
                                <h2>Bonus facciate 2020, tutto ciò che serve sapere</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42683719_detersivi_detergenti_ecologici_vendita_prodotti_bulizia_eco_bio-420x252.jpg" alt="Detersivi&#x20;alla&#x20;spina,&#x20;sono&#x20;migliori&#x20;e&#x20;costano&#x20;meno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/detersivi-alla-spina-sono-migliori-e-costano-meno/" >
                                    <h5>scelta bio</h5>
                                <h2>Detersivi alla spina, sono migliori e costano meno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;roof-terrace-1423897_960_720-420x252.jpg" alt="Come&#x20;realizzare&#x20;un&#x20;giardino&#x20;pensile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-realizzare-un-giardino-pensile/" >
                                    <h5>polmone green</h5>
                                <h2>Come realizzare un giardino pensile</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/non-solo-auto-e-moto-arriva-un-regalo-ai-lettori/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;mockup-AUTOMOTO_650x390px-650x390.jpg" alt="Non&#x20;solo&#x20;Auto&#x20;e&#x20;Moto,&#x20;in&#x20;arrivo&#x20;un&#x20;regalo&#x20;ai&#x20;lettori">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/non-solo-auto-e-moto-arriva-un-regalo-ai-lettori/" >
                            <h5>con il tuo giornale!</h5>
                        <h2>Non solo Auto e Moto, in arrivo un regalo ai lettori</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/igiene-della-vettura-ai-tempi-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-1006216_960_720-420x252.jpg" alt="Igiene&#x20;della&#x20;vettura&#x20;ai&#x20;tempi&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/igiene-della-vettura-ai-tempi-del-coronavirus/" >
                                    <h5>Attenzione</h5>
                                <h2>Igiene della vettura ai tempi del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/revisioni-auto-il-cura-italia-proroga-le-scadenze/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;35229809_revisione-auto-420x252.jpg" alt="Revisioni&#x20;auto,&#x20;il&#x20;Cura&#x20;Italia&#x20;proroga&#x20;le&#x20;scadenze">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/revisioni-auto-il-cura-italia-proroga-le-scadenze/" >
                                    <h5>il decreto</h5>
                                <h2>Revisioni auto, il Cura Italia proroga le scadenze</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/emergenza-covid-19-con-autotorino-lauto-si-sceglie-anche-in-video-chiamata/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;videocall-420x252.jpg" alt="Emergenza&#x20;Covid-19&#x3A;&#x20;con&#x20;Autotorino&#x20;l&#x2019;auto&#x20;si&#x20;sceglie&#x20;anche&#x20;in&#x20;video&#x20;chiamata">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/emergenza-covid-19-con-autotorino-lauto-si-sceglie-anche-in-video-chiamata/" >
                                    <h5>Mondo dealer auto</h5>
                                <h2>Emergenza Covid-19: con Autotorino l’auto si sceglie anche in video chiamata</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;6A6E2AA5-C9C5-41C2-9FE4-2AF8D520E443_1_201_a-420x252.jpeg" alt="Novit&#x00E0;&#x20;RC&#x20;Auto,&#x20;niente&#x20;sospensione&#x20;ma&#x20;prolungamento">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/novita-rc-auto-niente-sospensione-ma-prolungamento/" >
                                    <h5>DECRETO CURA ITALIA</h5>
                                <h2>Novità RC Auto, niente sospensione ma prolungamento</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/spesa-a-domicilio-un-servizio-in-crescita/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42856339_Grocery-store-delivey-man-delivering-food-to-a-woman-at-home-650x390.jpg" alt="Spesa&#x20;a&#x20;domicilio,&#x20;un&#x20;servizio&#x20;in&#x20;crescita">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/spesa-a-domicilio-un-servizio-in-crescita/" >
                            <h5>essenziale</h5>
                        <h2>Spesa a domicilio, un servizio in crescita</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/uovo-di-pasqua-le-origini-della-tradizione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;smarties-69474_960_720-420x252.jpg" alt="Uovo&#x20;di&#x20;Pasqua,&#x20;le&#x20;origini&#x20;della&#x20;tradizione">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/uovo-di-pasqua-le-origini-della-tradizione/" >
                                    <h5>Dolce bontà</h5>
                                <h2>Uovo di Pasqua, le origini della tradizione</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;769703-1539101884261-5d9fb78e6336-420x252.jpg" alt="Sei&#x20;regole&#x20;in&#x20;cucina&#x20;ai&#x20;tempi&#x20;dell&#x2019;isolamento&#x20;sociale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/sei-regole-in-cucina-ai-tempi-dellisolamento-sociale/" >
                                    <h5>attenzione</h5>
                                <h2>Sei regole in cucina ai tempi dell’isolamento sociale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;bread-food-fresh-263168-2560x1706-420x252.jpg" alt="Pasta&#x20;e&#x20;pane&#x20;fatti&#x20;in&#x20;casa,&#x20;&#x00E8;&#x20;un&#x20;vero&#x20;boom&#x21;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasta-e-pane-fatti-in-casa-e-un-vero-boom/" >
                                    <h5>EFFETTO CORONAVIRUS</h5>
                                <h2>Pasta e pane fatti in casa, è un vero boom!</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;geolocalisation-droit-social-420x252.jpg" alt="Food&#x20;delivery,&#x20;nove&#x20;regole&#x20;per&#x20;consegne&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/food-delivery-nove-regole-per-consegne-in-sicurezza/" >
                                    <h5>da rispettare!</h5>
                                <h2>Food delivery, nove regole per consegne in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Riviera</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Andrea Moggio</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Sanremo nr. 7 del 31/12/1990</li>
                                          
                                                    <li><small>Editore:</small> Media In Srl</li>
                                       
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 29.03.2020 17:56:26 (html) -->