<!doctype html><html lang="it-IT" style="overflow: inherit!important;"><head><meta charset="UTF-8" /><link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin><link media="all" href="/media/assets/css/min.bb2ffd928e155b7d34b725e6ef5804a6.css" rel="stylesheet" /><title>Soccorritori in mountain bike salvano motociclista, poi interviene l&#039;elicottero Grifo - Prima la Riviera</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#00599c"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Prima la Riviera"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="I quattro soccorritori hanno accompagnato l&#039;uomo dove l&#039;elicottero è potuto atterrare. Da qui l&#039;elicottero è decollato per il Santa Corona" /><link rel="canonical" href="https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Soccorritori in mountain bike salvano motociclista, poi interviene l&#039;elicottero Grifo - Prima la Riviera" /><meta property="og:description" content="I quattro soccorritori hanno accompagnato l&#039;uomo dove l&#039;elicottero è potuto atterrare. Da qui l&#039;elicottero è decollato per il Santa Corona" /><meta property="og:url" content="https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/" /><meta property="og:site_name" content="Prima la Riviera" /><meta property="article:publisher" content="https://www.facebook.com/primalariviera.it" /><meta property="article:published_time" content="2021-05-09T17:51:45+00:00" /><meta property="article:modified_time" content="2021-05-09T17:51:46+00:00" /><meta property="og:image" content="https://primalariviera.it/media/2021/05/Soccorso-motociclista-Moano-moto-trial-soccorso-Alpino-incidente-moto.jpeg" /><meta property="og:image:width" content="641" /><meta property="og:image:height" content="364" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":["https://www.facebook.com/primalariviera.it","https://www.instagram.com/primalariviera/"],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","description":"","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#primaryimage","inLanguage":"it-IT","url":"https://primalariviera.it/media/2021/05/Soccorso-motociclista-Moano-moto-trial-soccorso-Alpino-incidente-moto.jpeg","width":641,"height":364},{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#webpage","url":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/","name":"Soccorritori in mountain bike salvano motociclista, poi interviene l'elicottero Grifo - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#primaryimage"},"datePublished":"2021-05-09T17:51:45+00:00","dateModified":"2021-05-09T17:51:46+00:00","description":"I quattro soccorritori hanno accompagnato l'uomo dove l'elicottero \u00e8 potuto atterrare. Da qui l'elicottero \u00e8 decollato per il Santa Corona","breadcrumb":{"@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/"]}]},{"@type":"BreadcrumbList","@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primalariviera.it/","url":"https://primalariviera.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/","url":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/","name":"Soccorritori in mountain bike salvano motociclista, poi interviene l&#8217;elicottero Grifo"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#article","isPartOf":{"@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#webpage"},"author":{"@type":"Organization","name":"Prima la Riviera","url":"https://primalariviera.it/","logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"}},"headline":"Soccorritori in mountain bike salvano motociclista, poi interviene l&#8217;elicottero Grifo","datePublished":"2021-05-09T17:51:45+00:00","dateModified":"2021-05-09T17:51:46+00:00","mainEntityOfPage":{"@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#webpage"},"publisher":{"@type":"Organization","name":"Prima la Riviera","url":"https://primalariviera.it/","logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"}},"image":{"@id":"https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo/#primaryimage"},"keywords":"Elisoccorso Grifo,incidente moto,Moano,pieve di teco,Soccorso alpino","articleSection":"Cronaca","inLanguage":"it-IT"}]}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://primalariviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> <script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalariviera\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalariviera\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalariviera\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};</script> <link rel='shortlink' href='https://primalariviera.it/?p=168708' /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-23', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();</script> <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();</script><script>var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };</script> <link rel="preload" href="https://secure.quantserve.com/quant.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script"><link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primalariviera.it/choice.js" as="script">  <script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script"><link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://adv.netweek.it/202105050000.primalariviera_it.js" as="script"><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials"><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials"><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials"><link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials"><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials"><link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials"><link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials"><link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials"><link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials"><link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials"><link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials"><link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials"> <script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "2";
var nkAdvPageType = "articolo_standard";</script> <script src="https://adv.netweek.it/202105050000.primalariviera_it.js"></script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Si";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Riviera";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-270x270.png" /></head><body class="post-template-default single single-post postid-168708 single-format-standard"><div id='div-gpt-Skin' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });</script> </div><div class="container main-header-container"><header class="container main-header align-items-center d-flex justify-content-between" > <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" /><div id='div-gpt-ManchetteSX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });</script> </div><div class="d-flex align-items-center"><div class="logo"> <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima la Riviera" class="custom-logo"></a></div></div><div id='div-gpt-ManchetteDX' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });</script> </div> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" /></header><div class="container menu-dsk-header"><div class="component menu-nav-inline"><ul class="nav"><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124268 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Località</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/imperia/"
 target="" 
 >Imperia</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/sanremo/"
 target="" 
 >Sanremo</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/ventimiglia/"
 target="" 
 >Ventimiglia</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/bordighera/"
 target="" 
 >Bordighera</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/taggia/"
 target="" 
 >Taggia</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/valli-imperiesi/"
 target="" 
 >Valli Imperiesi</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/valle-argentina/"
 target="" 
 >Valle Argentina</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/golfo-dianese/"
 target="" 
 >Golfo Dianese</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/val-nervia/"
 target="" 
 >Val Nervia</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/vallecrosia/"
 target="" 
 >Vallecrosia</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie-locali/villaregia/"
 target="" 
 >Villaregia</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124274"> <a  class="nav-link " 
 href="https://primalariviera.it/notizie/cronaca/" 
 target="" 
 >Cronaca</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124275 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Tempo libero</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/turismo/"
 target="" 
 >Turismo</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/iniziative/food-delivery/"
 target="" 
 >Food delivery</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/eventi/"
 target="" 
 >Eventi</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/eventi/fiere-e-manifestazioni/"
 target="" 
 >Fiere e manifestazioni</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/eventi/sagre-e-feste/"
 target="" 
 >Sagre e feste</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/spettacolo/"
 target="" 
 >Spettacolo</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/cultura/"
 target="" 
 >Cultura</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/eventi/escursioni/"
 target="" 
 >Escursioni</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/iniziative/simpatiche-zampette/"
 target="" 
 >Simpatiche Zampette</a></div></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124283"> <a  class="nav-link " 
 href="https://primalariviera.it/notizie/meteo/" 
 target="" 
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124284"> <a  class="nav-link " 
 href="https://primalariviera.it/notizie/sport/" 
 target="" 
 >Sport</a></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124285 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Canali tematici</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/economia/"
 target="" 
 >Economia</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/politica/"
 target="" 
 >Politica</a> <a class="dropdown-item" 
 href="https://primalariviera.it/notizie/scuola/"
 target="" 
 >Scuola</a> <a class="dropdown-item" 
 href="/rubriche/curiosita/"
 target="" 
 >Curiosità</a> <a class="dropdown-item" 
 href="https://ilmiostiledivita.it"
 target="_blank" 
 rel="noopener"                            >Stile di vita</a> <a class="dropdown-item" 
 href="/rubriche/non-solo-auto-e-moto/"
 target="" 
 >Motori</a> <a class="dropdown-item" 
 href="https://lamiacasadolcecasa.it"
 target="_blank" 
 rel="noopener"                            >Casa</a> <a class="dropdown-item" 
 href="/rubriche/in-cucina-con-nonna-anna/"
 target="" 
 >Cucina</a></div></li><li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-162697 menu-item-has-children"> <a  class="nav-link dropdown-toggle " 
 href="#" 
 data-toggle="dropdown"
 target="" 
 >Annunci</a><div class="dropdown-menu"> <a class="dropdown-item" 
 href="https://primalariviera.it/accesso-necrologie/"
 target="" 
 >Necrologie</a></div></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-150721"> <a  class="nav-link " 
 href="https://primalariviera.it/contatti/" 
 target="" 
 >Contatti</a></li></ul></div></div><div class="menu-hamburger-wrap container"><div class="menu-hamburger" ><div class="menu-lv-parent"><ul class="nav flex-column menu-nav-left"><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124242 "> <a class="nav-link" 
 href="/" 
 target="" 
 title=""
 >Home</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124243 menu-item-has-children  is-open"> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="124243"
 >Località</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124249 "> <a class="nav-link" 
 href="https://primalariviera.it/notizie/cronaca/" 
 target="" 
 title=""
 >Cronaca</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124250 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="124250"
 >Tempo libero</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124258 "> <a class="nav-link" 
 href="https://primalariviera.it/notizie/meteo/" 
 target="" 
 title=""
 >Meteo</a></li><li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124259 "> <a class="nav-link" 
 href="https://primalariviera.it/notizie/sport/" 
 target="" 
 title=""
 >Sport</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124260 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="124260"
 >Canali tematici</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124305 "> <a class="nav-link" 
 href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=riviera" 
 target="_blank" 
 rel="noopener"                           title=""
 >Edizione digitale</a></li><li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-162691 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="162691"
 >Annunci</a></li><li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-150722 "> <a class="nav-link" 
 href="https://primalariviera.it/contatti/" 
 target="" 
 title=""
 >Contatti</a></li><li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-133331 menu-item-has-children "> <a class="nav-link" 
 target="" 
 title=""
 data-menu-target="133331"
 >Circuito Netweek</a></li></ul></div><div class="menu-lv-child menu-lv-child-124243  is-open"><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124245"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/imperia/" 
 target="" 
 title=""
 > Imperia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124246"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/sanremo/" 
 target="" 
 title=""
 > Sanremo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124248"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/ventimiglia/" 
 target="" 
 title=""
 > Ventimiglia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125038"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/bordighera/" 
 target="" 
 title=""
 > Bordighera </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124247"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/taggia/" 
 target="" 
 title=""
 > Taggia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125042"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/valli-imperiesi/" 
 target="" 
 title=""
 > Valli Imperiesi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125040"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/valle-argentina/" 
 target="" 
 title=""
 > Valle Argentina </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124244"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/golfo-dianese/" 
 target="" 
 title=""
 > Golfo Dianese </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125039"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/val-nervia/" 
 target="" 
 title=""
 > Val Nervia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125041"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/vallecrosia/" 
 target="" 
 title=""
 > Vallecrosia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125043"> <a class="nav-link" 
 href="https://primalariviera.it/notizie-locali/villaregia/" 
 target="" 
 title=""
 > Villaregia </a></li> </uk></div><div class="menu-lv-child menu-lv-child-124250 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160863"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/turismo/" 
 target="" 
 title=""
 > Turismo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/iniziative/food-delivery/" 
 target="" 
 title=""
 > Food delivery </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124251"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/eventi/" 
 target="" 
 title=""
 > Eventi </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124252"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/eventi/fiere-e-manifestazioni/" 
 target="" 
 title=""
 > Fiere e manifestazioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124253"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/eventi/sagre-e-feste/" 
 target="" 
 title=""
 > Sagre e feste </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124254"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/spettacolo/" 
 target="" 
 title=""
 > Spettacolo </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124255"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/cultura/" 
 target="" 
 title=""
 > Cultura </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124256"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/eventi/escursioni/" 
 target="" 
 title=""
 > Escursioni </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124257"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/iniziative/simpatiche-zampette/" 
 target="" 
 title=""
 > Simpatiche Zampette </a></li> </uk></div><div class="menu-lv-child menu-lv-child-124260 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124261"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/economia/" 
 target="" 
 title=""
 > Economia </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124262"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/politica/" 
 target="" 
 title=""
 > Politica </a></li><li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124263"> <a class="nav-link" 
 href="https://primalariviera.it/notizie/scuola/" 
 target="" 
 title=""
 > Scuola </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124306"> <a class="nav-link" 
 href="/rubriche/curiosita/" 
 target="" 
 title=""
 > Curiosità </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124264"> <a class="nav-link" 
 href="https://ilmiostiledivita.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Stile di vita </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124265"> <a class="nav-link" 
 href="/rubriche/non-solo-auto-e-moto/" 
 target="" 
 title=""
 > Motori </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124266"> <a class="nav-link" 
 href="https://lamiacasadolcecasa.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > Casa </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124267"> <a class="nav-link" 
 href="/rubriche/in-cucina-con-nonna-anna/" 
 target="" 
 title=""
 > Cucina </a></li> </uk></div><div class="menu-lv-child menu-lv-child-162691 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-162692"> <a class="nav-link" 
 href="https://primalariviera.it/accesso-necrologie/" 
 target="" 
 title=""
 > Necrologie </a></li> </uk></div><div class="menu-lv-child menu-lv-child-133331 "><ul class="nav flex-column menu-nav-left"><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133332"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Liguria </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133333"> <a class="nav-link" 
 href="https://primaillevante.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL LEVANTE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133334"> <a class="nav-link" 
 href="https://primalariviera.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA RIVIERA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133335"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Lombardia </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133336"> <a class="nav-link" 
 href="https://primabergamo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BERGAMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133337"> <a class="nav-link" 
 href="https://primabrescia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BRESCIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133338"> <a class="nav-link" 
 href="https://primacomo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> COMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133339"> <a class="nav-link" 
 href="https://primacremona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CREMONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133340"> <a class="nav-link" 
 href="https://primalecco.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LECCO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133341"> <a class="nav-link" 
 href="https://primalodi.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LODI </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133342"> <a class="nav-link" 
 href="https://primadituttomantova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MANTOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133343"> <a class="nav-link" 
 href="https://primalamartesana.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA MARTESANA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133344"> <a class="nav-link" 
 href="https://primamerate.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MERATE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-157252"> <a class="nav-link" 
 href="https://primadituttomilano.it/" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133345"> <a class="nav-link" 
 href="https://primamilanoovest.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MILANO OVEST </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133346"> <a class="nav-link" 
 href="https://primamonza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> MONZA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133347"> <a class="nav-link" 
 href="https://primapavia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PAVIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133348"> <a class="nav-link" 
 href="https://primasaronno.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SARONNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133349"> <a class="nav-link" 
 href="https://primatreviglio.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVIGLIO </a></li><li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-146309"> <a class="nav-link" 
 href="https://primalavalcamonica.it" 
 target="" 
 title=""
 > prima LA VALCAMONICA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133350"> <a class="nav-link" 
 href="https://primalavaltellina.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> LA VALTELLINA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133351"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Piemonte </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133352"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ALESSANDRIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133353"> <a class="nav-link" 
 href="https://primabiella.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BIELLA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133354"> <a class="nav-link" 
 href="https://primailcanavese.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> IL CANAVESE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133355"> <a class="nav-link" 
 href="https://primachivasso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CHIVASSO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133356"> <a class="nav-link" 
 href="https://primacuneo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> CUNEO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133357"> <a class="nav-link" 
 href="https://primanovara.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> NOVARA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133358"> <a class="nav-link" 
 href="https://primasettimo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SETTIMO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133864"> <a class="nav-link" 
 href="https://primatorino.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TORINO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133359"> <a class="nav-link" 
 href="https://primavercelli.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERCELLI </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133360"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Veneto </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133361"> <a class="nav-link" 
 href="https://primaalessandria.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> BELLUNO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133362"> <a class="nav-link" 
 href="https://primapadova.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PADOVA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133363"> <a class="nav-link" 
 href="https://primarovigo.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> ROVIGO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133364"> <a class="nav-link" 
 href="https://primatreviso.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> TREVISO </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133365"> <a class="nav-link" 
 href="https://primavenezia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VENEZIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133366"> <a class="nav-link" 
 href="https://primadituttoverona.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VERONA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133367"> <a class="nav-link" 
 href="https://primavicenza.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> VICENZA </a></li><li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133368"> <a class="nav-link" 
 href="#" 
 target="" 
 title=""
 > Toscana </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133369"> <a class="nav-link" 
 href="https://primafirenze.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> FIRENZE </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133370"> <a class="nav-link" 
 href="https://primapistoia.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> PISTOIA </a></li><li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133371"> <a class="nav-link" 
 href="https://primasiena.it" 
 target="_blank" 
 rel="noopener"                           title=""
 > <i>prima</i> SIENA </a></li> </uk></div></div></div><div class="header-search-wrap container"><form autocomplete="off" role="search" method="GET" action="https://primalariviera.it" class="header-search"><div class="input-group"> <input required type="text" name="s" class="form-control" placeholder="Ricerca" ><div class="input-group-append"> <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button></div></div></form></div><div id="nk-hot-zone"></div></div><div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });</script> </div><div class="container content-container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content"><article class="single-post"><h5 class="lancio"> VIDEO</h5><h1 class="title">Soccorritori in mountain bike salvano motociclista, poi interviene l&#8217;elicottero Grifo</h1><h2 class="post-subtitle">I quattro soccorritori hanno accompagnato l'uomo dove l'elicottero è potuto atterrare. Da qui l'elicottero è decollato per il Santa Corona</h2><figure class="post-image"><img 
 loading="lazy" 
 src="https://primalariviera.it/media/2021/05/Soccorso-motociclista-Moano-moto-trial-soccorso-Alpino-incidente-moto-420x252.jpeg" 
 srcset="" 
 alt="Soccorritori in mountain bike salvano motociclista, poi interviene l&#8217;elicottero Grifo"
 width="" 
 height=""
 style=""
 sizes="(max-width: 641px) 100vw, 641px"
 ></figure><div class="post-content-before flex-row justify-content-between align-items-end"> <span class="post-last-update"> <a class="category" href="https://primalariviera.it/notizie/cronaca/">Cronaca</a> 09 Maggio 2021 ore 19:51 </span></div><div class="post-content"><h2>Motociclista tratto in salvo da Grifo e dal Soccorso Alpino</h2><p>Intervento di Grifo, l&#8217;elicottero del 118 su cui viaggia anche un tecnico del Soccorso Alpino Liguria, oggi pomeriggio per soccorrere un motociclista da trial che si era infortunato sul colle Domenica in località Moano, nel Comune di Pieve di Teco.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });</script> </div></div><p>La sfortuna della caduta da parte del motociclista è stata in parte compensata dal fatto che in zona ci fossero due tecnici del Soccorso Alpino e altrettanti volontari della Croce Rossa di Pieve di Teco. Tutti e quattro con le mountain bike hanno raggiunto in poco tempo l&#8217;uomo, un cinquantenne della zona.</p><p>Sono stati loro a prestargli le prime cure per le varie contusioni rimediate nella caduta. Avendo però picchiato la testa (l&#8217;uomo è sempre rimasto vigile e cosciente) è stato necessario l&#8217;intervento di Grifo. I quattro soccorritori hanno accompagnato l&#8217;uomo dove l&#8217;elicottero è potuto atterrare. Da qui l&#8217;elicottero è decollato in direzione dell&#8217;ospedale Santa Corona.</p><h2>Il video dell&#8217;elisoccorso</h2><p><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script></p><div id="Brid_20582377" class="brid" style="width: 16; height: 9;"></div><p><script type="text/javascript">$bp("Brid_20582377", {"id":"18077","width":"16","height":"9","video":"779219"});</script></p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-InArticle2'); });</script> </div></div></div></article><div class="widget widget-related-posts"><h5 class="widget-title">Leggi anche</h5><div class="component boxlist-related-posts boxlist-posts"><div class="component post-box post-box-img-small container-fluid "><div class="d-flex flex-row justify-content-between align-items-center"><div class="post-img-wrap"> <a href="https://primalariviera.it/cronaca/migrante-preso-a-sprangate-forse-dopo-molestie-a-coppia-nel-supermercato/" title="Migrante preso a sprangate, forse dopo molestie a coppia nel supermercato" > <img loading="lazy" 
 class="img-fluid" 
 src="https://primalariviera.it/media/2021/05/Schermata-2021-05-09-alle-17.39.27-1-210x125.png" 
 srcset=""
 alt="Migrante preso a sprangate, forse dopo molestie a coppia nel supermercato"
 width="210" 
 height="125" 
 style="aspect-ratio: 1.68;"
 sizes="(max-width: 369px) 100vw, 369px"
 > </a></div><div class="post-title-wrap flex-fill"> <a href="https://primalariviera.it/cronaca/migrante-preso-a-sprangate-forse-dopo-molestie-a-coppia-nel-supermercato/"  title="Migrante preso a sprangate, forse dopo molestie a coppia nel supermercato" ><h5> VIDEO CHOC</h5><h2> Migrante preso a sprangate, forse dopo molestie a coppia nel supermercato</h2> </a></div></div></div><div class="component post-box post-box-only-text "> <a href="https://primalariviera.it/cronaca/salgono-a-12-i-contagi-nella-sanremese-cluster-anche-in-ditta-edile-sanremo/" title="Salgono a 12 i contagi nella Sanremese, cluster anche in ditta edile Sanremo" ><h5> ACCERTAMENTI DELL&#039;ASL 1 SUI CONTATTI STRETTI</h5><h2> Salgono a 12 i contagi nella Sanremese, cluster anche in ditta edile Sanremo</h2> </a></div></div></div><div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393501488114?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393501488114&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalariviera.it" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primalariviera/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fa fa-instagram"></i><small>Instagram</small></a><a href="https://news.google.com/publications/CAAqBwgKMI7-lwswuKevAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fa fa-google"></i><small>Google News</small></a></div></div><div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div><div class="OUTBRAIN" data-src="https://primalariviera.it/cronaca/soccorritori-in-mountain-bike-salvano-motociclista-poi-interviene-lelicottero-grifo" data-widget-id="AR_1"></div><div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div><div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div></div><div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar"><div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });</script> </div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="tanti-auguri-mamma.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });</script> </div></div><div id="nk_bridge__list_post_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-bridge-list-post-rubrica"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });</script> </div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="glocal-news.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });</script> </div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="video-piu-visti.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });</script> </div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="foto-piu-viste.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="custom_html-1" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/accesso-necrologie/" class="d-block text-center" target="_blank" rel="noopener"><img src="http://format.netweek.it/media/loghi/widget-necrologie.jpg" loading="lazy" class="img-fluid" width="300" height="90" alt="Necrologie"></a></div></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="gite-in-treno.json" class="layout-1-post-grande-sidebar lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="idee-e-consigli.json" class="layout-1-post-grande-4-piccoli-sidebar lazy-widget widget nk-post-widget-list-post"></div></div></div></div><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets"><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });</script> </div></div><div id="nk_post_widget__list_post_widget-8" data-lazy_json_file="turismo-2021.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-1-post-grande-4-piccoli-area-widgets lazy-widget widget nk-feed-reader-list-feed-rubrica"></div></div></div></div><div id='div-gpt-FloorAd' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });</script> </div><div class="container-fluid main-footer-container"><div class="container main-footer"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="netweek-logo"> <a href="http://www.netweek.it" rel="noopener" target="_blank"> <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" /> </a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-xl-4"><div class="netweek-motto"> Il primo circuito di media locali in Italia</div><div class="siti-prima"> <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="pubblicita"><p class="title">Per la tua pubblicità contattare</p> <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span> <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span></div></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4"><div class="gerenza"><p class="title">Prima la Riviera</p><ul class="list-unstyled"><li><small>Direttore:</small> Andrea Moggio</li><li><small>Aut. tribunale:</small> Sanremo</li><li><small>ROC:</small> 15381</li><li><small>Editore:</small> Media (in)</li><li><small>Email:</small> <a href="mailto:redazione@primalariviera.it" target="_blank">redazione@primalariviera.it</a></li><li><small>Telefono:</small> <a href="tel:+390184 503070" target="_blank">0184 503070</a></li></ul></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-xl-12"><div class="credits"> Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151 <a href="/informativa-privacy/" target="_blank">Informativa privacy</a> <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a></div><div class="copyright"> &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.</div></div></div></div></div> <script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script> <script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <div id='div-gpt-Inter' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });</script> </div><div id='div-gpt-Outstream' style='padding:0;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });</script> </div> <script defer src="/media/assets/js/min.db1b0e3390d383d923396d0334df9e50.js"></script></body></html><!-- Cache Enabler by KeyCDN @ Sun, 09 May 2021 17:51:50 GMT (https-index.html) -->