<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Detenuto sferra pugni a calci a due agenti della penitenziaria - Prima la Riviera</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Riviera">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I fatti al momento del rientro in cella dopo visita medica"/>
<link rel="canonical" href="https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detenuto sferra pugni a calci a due agenti della penitenziaria - Prima la Riviera" />
<meta property="og:description" content="I fatti al momento del rientro in cella dopo visita medica" />
<meta property="og:url" content="https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/" />
<meta property="og:site_name" content="Prima la Riviera" />
<meta property="article:tag" content="Aggressione" />
<meta property="article:tag" content="calci" />
<meta property="article:tag" content="Carcere" />
<meta property="article:tag" content="pugni" />
<meta property="article:tag" content="Sappe" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-09-14T12:13:55+00:00" />
<meta property="article:modified_time" content="2020-09-14T12:22:58+00:00" />
<meta property="og:updated_time" content="2020-09-14T12:22:58+00:00" />
<meta property="og:image" content="https://primalariviera.it/media/2017/07/DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8.jpg" />
<meta property="og:image:secure_url" content="https://primalariviera.it/media/2017/07/DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1076" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I fatti al momento del rientro in cella dopo visita medica" />
<meta name="twitter:title" content="Detenuto sferra pugni a calci a due agenti della penitenziaria - Prima la Riviera" />
<meta name="twitter:image" content="https://primalariviera.it/media/2017/07/DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalariviera.it/#organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#primaryimage","url":"https://primalariviera.it/media/2017/07/DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8.jpg","width":1600,"height":1076},{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#webpage","url":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/","inLanguage":"it-IT","name":"Detenuto sferra pugni a calci a due agenti della penitenziaria - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#primaryimage"},"datePublished":"2020-09-14T12:13:55+00:00","dateModified":"2020-09-14T12:22:58+00:00","description":"I fatti al momento del rientro in cella dopo visita medica"},{"@type":"Article","@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#article","isPartOf":{"@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#webpage"},"author":{"@id":"https://primalariviera.it/#/schema/person/19d187fd177a10fcd530cb4e47ffb686"},"headline":"Detenuto sferra pugni a calci a due agenti della penitenziaria","datePublished":"2020-09-14T12:13:55+00:00","dateModified":"2020-09-14T12:22:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#webpage"},"publisher":{"@id":"https://primalariviera.it/#organization"},"image":{"@id":"https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari/#primaryimage"},"keywords":"Aggressione,calci,Carcere,pugni,Sappe","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalariviera.it/#/schema/person/19d187fd177a10fcd530cb4e47ffb686","name":"simona.maccaferri@netweek.it","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalariviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.16.0' type='text/css' media='all' />
<link rel='shortlink' href='https://primalariviera.it/?p=143740' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-23', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://ads.netweek.it/www/delivery/netweek-ads.v2.js" async></script>

<script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.v2.js"></script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-143740 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124268 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;"
                               target="" 
                            >Imperia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;"
                               target="" 
                            >Sanremo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;"
                               target="" 
                            >Ventimiglia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;"
                               target="" 
                            >Bordighera</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;"
                               target="" 
                            >Taggia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;"
                               target="" 
                            >Valli Imperiesi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;"
                               target="" 
                            >Valle Argentina</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;"
                               target="" 
                            >Golfo Dianese</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;"
                               target="" 
                            >Val Nervia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;"
                               target="" 
                            >Vallecrosia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;"
                               target="" 
                            >Villaregia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124274">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                                        target="" 
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124275 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"
                               target="" 
                            >Turismo 2020</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;"
                               target="" 
                            >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;"
                               target="" 
                            >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;"
                               target="" 
                            >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;"
                               target="" 
                            >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;"
                               target="" 
                            >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;"
                               target="" 
                            >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;"
                               target="" 
                            >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124283">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                                        target="" 
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124284">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;"   
                                        target="" 
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124285 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                                        target="" 
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;"
                               target="" 
                            >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;"
                               target="" 
                            >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;"
                               target="" 
                            >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;necrologie&#x2F;"
                               target="" 
                            >Necrologie</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;curiosita&#x2F;"
                               target="" 
                            >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it"
                               target="_blank" 
                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"
                               target="" 
                            >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it"
                               target="_blank" 
                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"
                               target="" 
                            >Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124242 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124243&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124243"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-124249 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124250&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124250"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124258 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124259 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124260&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124260"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124305 ">
                        <a class="nav-link" 
                                                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;riviera" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item mt-5&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133331&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="133331"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-124243  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-124245">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;" 
                           target="" 
                           title=""
                        >                            Imperia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-124246">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;" 
                           target="" 
                           title=""
                        >                            Sanremo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-124248">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;" 
                           target="" 
                           title=""
                        >                            Ventimiglia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-125038">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;" 
                           target="" 
                           title=""
                        >                            Bordighera
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-124247">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;" 
                           target="" 
                           title=""
                        >                            Taggia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-125042">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;" 
                           target="" 
                           title=""
                        >                            Valli Imperiesi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-125040">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;" 
                           target="" 
                           title=""
                        >                            Valle Argentina
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-124244">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;" 
                           target="" 
                           title=""
                        >                            Golfo Dianese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-125039">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;" 
                           target="" 
                           title=""
                        >                            Val Nervia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-125041">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;" 
                           target="" 
                           title=""
                        >                            Vallecrosia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-dmedia_localita&#x20;menu-item-125043">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;" 
                           target="" 
                           title=""
                        >                            Villaregia
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124250 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133960">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;" 
                           target="" 
                           title=""
                        >                            Turismo 2020
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124251">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124252">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124253">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124254">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124255">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124256">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124257">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124260 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124261">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124262">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124263">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-137196">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;necrologie&#x2F;" 
                           target="" 
                           title=""
                        >                            Necrologie
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124306">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124264">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" 
                           target="_blank" 
                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124265">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124266">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" 
                           target="_blank" 
                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124267">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133331 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133332">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133333">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaillevante.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-home&#x20;menu-item-133334">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133335">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133336">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabergamo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133337">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabrescia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133338">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacomo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133339">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacremona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133340">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalecco.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133341">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalodi.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133342">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttomantova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133343">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalamartesana.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133344">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamerate.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133345">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamilanoovest.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133346">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primamonza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133347">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapavia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133348">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasaronno.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133349">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviglio.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133350">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalavaltellina.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133351">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133352">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133353">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primabiella.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133354">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primailcanavese.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133355">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primachivasso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133356">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primacuneo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133357">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primanovara.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133358">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasettimo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133864">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatorino.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133359">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavercelli.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133360">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133361">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primaalessandria.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133362">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapadova.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133363">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primarovigo.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133364">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primatreviso.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133365">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavenezia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133366">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primadituttoverona.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133367">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primavicenza.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133368">
                        <a class="nav-link" 
                           href="&#x23;" 
                           target="" 
                           title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133369">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primafirenze.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133370">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primapistoia.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima&#x20;menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-133371">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primasiena.it" 
                           target="_blank" 
                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalariviera.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Cronaca
        </h5>
        
    <h1 class="title">Detenuto sferra pugni a calci a due agenti della penitenziaria</h1>
    
        
        <h2 class="post-subtitle">I fatti al momento del rientro in cella dopo visita medica</h2>
        
            <figure class="post-image">
            <img src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2017&#x2F;07&#x2F;DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2017&#x2F;07&#x2F;DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2017&#x2F;07&#x2F;DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2017&#x2F;07&#x2F;DETENUTO-PRENDE-A-PUGNI-E-SCHIAFFI-I-DUE-POLIZIOTTI-CHE-LO-AVEVANO-APPENA-SALVATO-DAL-SUICIDIO-58f924c227b5f8-150x90.jpg&#x20;150w" alt="Detenuto&#x20;sferra&#x20;pugni&#x20;a&#x20;calci&#x20;a&#x20;due&#x20;agenti&#x20;della&#x20;penitenziaria">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                        <b>Sanremo</b>,
                        14 Settembre 2020 ore 14:13
        </span>
        <div class="component share-box" data-share-text='Detenuto&#x20;sferra&#x20;pugni&#x20;a&#x20;calci&#x20;a&#x20;due&#x20;agenti&#x20;della&#x20;penitenziaria' data-share-url='https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;cronaca&#x2F;detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <h2>Agenti della penitenziaria aggrediti da un detenuto</h2>
<p>Nuova aggressione nel carcere di Sanremo due agenti brutalmente aggredisti da un detenuto di origine keniota. E’ sconcertante – annuncia il SAPPe liguria attraverso il segretario regionale LORENZO – il tutto è accaduto nell’area degli uffici dove il detenuto si era recato per una visita medica. Al termine della visita il detenuto si è rifiutato di far rientro in cella e quindi ha aggredito l’agente che lo accompagnava colpendolo con un pugno in faccia. Stessa sorte è toccata ad un altro agente intervenuto per soccorrere il collega cercando di ricondurlo alla calma e non infierire nei confronti del collega. Di tutta risposta il detenuto proveniente dal Kenia con fine pena 2025, ha sferrato un violento calcio nei confronti dell&#8217;altro poliziotto.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<p>L’episodio, consideraao la caratteristica di pericolosità, ha richiesto l’intervento di altri agenti riuscendo così a relegare il detenuto in una cella di attesa.</p>
<p>Al momento i due poliziotti sono stati sottoposti alle cure ospedaliere mentre il detenuto, illeso, è tranquillo nella sua cella. Auguriamo una pronta guarigione ai colleghi intervenuti, sono i nostri piccoli eroi e nessuno vuole riconoscere il loro sacrificio.</p>
<p>Il SAPPe della Liguria torna nuovamente nel delicato problema della gestione dei detenuti che presentano problemi psichiatrici, nella loro gestione senza nessun psichiatra che possa seguirli, il che determina l’inadeguatezza della loro detenzione e nel contempo chiede la dotazione di strumenti tecnologici, come la pistola teaser, per fronteggiare questi episodi di violenza.</p>
<p>Non possiamo – afferma LORENZO del SAPPe – continuare a gestire questi detenuti, il compito della Polizia Penitenziaria è assicurare sicurezza non ricevere cazzotti e calci da parte dei detenuti. Nel carcere di Sanremo è impossibile garantire sicurezza anche per l’assenza di un comandante che esprima il meglio di se a tutela del personale.</p>
<p>E’ giunto il momento di chiedere l’avvicendamento sia del comandante che del direttore – afferma LORENZO del SAPPe – sono lontani da una politica gestionale dell’istituto che dovrebbe essere improntato sulla sicurezza ed invece non lo è.</p>
<p>Il SAPPe ricorrerà ad una serie di proteste per richiedere l’intervento del capo del dipartimento Dr. Bernardo PETRALIA ed del Provveditore regionale Dr. D’andria.</p>
<div class='nk-social follow-us-bottom-article'>    <div class='wrap'>        <div class='title'>Per rimanere aggiornato sulle principali notizie di tuo interesse, <b>seguici</b> cliccando sui social che preferisci!</div>        <div class='btns'><a href="https://wa.me/393501488114?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://web.whatsapp.com/send?phone=393501488114&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'WhatsApp', 'Lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i> Lista WhatsApp</a><a href="https://www.facebook.com/primalariviera.it" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Facebook', 'Pagina');" class="btn btn-gruppo-facebook"><i class="fa fa-facebook"></i> Pagina facebook</a><a href="https://www.instagram.com/primalariviera/" target="_blank" onclick="window.ga && ga( 'send', 'event', 'Follow Us', 'Instagram', 'Pagina');" class="btn btn-instagram"><i class="fa fa-instagram"></i> Instagram</a></div>    </div></div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
    
          <div class="OUTBRAIN" data-src="https://primalariviera.it/cronaca/detenuto-sferra-pugni-a-calci-a-due-agenti-della-penitenziari" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-16" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
    </div>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENEZIA-650x390.jpg" alt="Quant&#x2019;&#x00E8;&#x20;bella&#x20;Venezia&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                            <h5>Alla scoperta delle città d&#039;arte</h5>
                        <h2>Quant’è bella Venezia nel mese di settembre</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;fIRENZE_93449927-420x252.jpeg" alt="A&#x20;Firenze&#x20;per&#x20;vedere&#x20;la&#x20;cupola&#x20;di&#x20;Santa&#x20;Maria&#x20;del&#x20;Fiore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>A Firenze per vedere la cupola di Santa Maria del Fiore</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Torino_157290757-420x252.jpeg" alt="Torino,&#x20;gioiello&#x20;barocco&#x20;sul&#x20;fiume&#x20;Po">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Torino, gioiello barocco sul fiume Po</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Castello-Milano_52866881-420x252.jpeg" alt="Milano&#x20;nel&#x20;segno&#x20;del&#x20;grande&#x20;Leonardo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Milano nel segno del grande Leonardo</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;PHOTO-2020-08-18-11-27-09-420x252.jpg" alt="&#x201C;Sole&#x20;In&#x20;Me&#x201D;,&#x20;il&#x20;magnifico&#x20;resort&#x20;5&#x20;stelle&#x20;lusso&#x20;di&#x20;Ostuni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                                    <h5>PUGLIA</h5>
                                <h2>“Sole In Me”, il magnifico resort 5 stelle lusso di Ostuni</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/tantissimi-porcini-in-pochi-metri-lemozione-straordinaria-del-cercatore-di-funghi-in-valcamonica/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;funghi-650x390.jpg" alt="Tantissimi&#x20;porcini&#x20;in&#x20;pochi&#x20;metri&#x3A;&#x20;l&#x27;emozione&#x20;straordinaria&#x20;del&#x20;cercatore&#x20;di&#x20;funghi&#x20;in&#x20;Valcamonica">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/tantissimi-porcini-in-pochi-metri-lemozione-straordinaria-del-cercatore-di-funghi-in-valcamonica/"  >
                            <h5>Scoperta eccezionale</h5>
                        <h2>Tantissimi porcini in pochi metri: l&#039;emozione straordinaria del cercatore di funghi in Valcamonica</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/atmosfere-oniriche-e-introspezione-guida-romantica-a-posti-perduti-ha-conquistato-venezia-77/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;film-venezia-420x252.jpg" alt="Atmosfere&#x20;oniriche&#x20;e&#x20;introspezione&#x3A;&#x20;&quot;Guida&#x20;romantica&#x20;a&#x20;posti&#x20;perduti&quot;&#x20;ha&#x20;conquistato&#x20;Venezia&#x20;77">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/atmosfere-oniriche-e-introspezione-guida-romantica-a-posti-perduti-ha-conquistato-venezia-77/"  >
                                    <h5>Mostra del Cinema</h5>
                                <h2>Atmosfere oniriche e introspezione: &quot;Guida romantica a posti perduti&quot; ha conquistato Venezia 77</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/dal-drive-in-al-bike-in-piccole-storie-di-resilienza-culturale-al-tempo-del-covid/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Clipboard-2020-05-04T144854.790-650x390-420x252.jpg" alt="Dal&#x20;Drive-in&#x20;al&#x20;Bike-in&#x3A;&#x20;piccole&#x20;storie&#x20;di&#x20;resilienza&#x20;culturale&#x20;al&#x20;tempo&#x20;del&#x20;Covid">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/dal-drive-in-al-bike-in-piccole-storie-di-resilienza-culturale-al-tempo-del-covid/"  >
                                    <h5>Show dal vivo</h5>
                                <h2>Dal Drive-in al Bike-in: piccole storie di resilienza culturale al tempo del Covid</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/seducevano-gli-anziani-nelle-case-di-riposo-con-il-denaro-estorto-lussi-e-casino/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;love-1520472_1920-420x252.jpg" alt="Seducevano&#x20;gli&#x20;anziani&#x20;nelle&#x20;case&#x20;di&#x20;riposo&#x3A;&#x20;con&#x20;il&#x20;denaro&#x20;estorto&#x20;lussi&#x20;e&#x20;casin&#x00F2;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/seducevano-gli-anziani-nelle-case-di-riposo-con-il-denaro-estorto-lussi-e-casino/"  >
                                    <h5>Un milione di euro</h5>
                                <h2>Seducevano gli anziani nelle case di riposo: con il denaro estorto lussi e casinò</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/arriva-il-tampone-con-il-risultato-in-tre-minuti/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;WhatsApp-Image-2020-09-10-at-11.26.44-650x390-420x252.jpeg" alt="Arriva&#x20;il&#x20;tampone&#x20;con&#x20;il&#x20;risultato&#x20;in&#x20;tre&#x20;minuti">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/arriva-il-tampone-con-il-risultato-in-tre-minuti/"  >
                                    <h5>Test Covid</h5>
                                <h2>Arriva il tampone con il risultato in tre minuti</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/il-grande-dono-dellarte-lasta-charity-per-le-vittime-del-covid/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;grande-dono-dellarte-asta-charity-versilia-650x390.jpg" alt="Il&#x20;grande&#x20;dono&#x20;dell&#x27;arte&#x3A;&#x20;l&#x27;asta&#x20;charity&#x20;per&#x20;le&#x20;vittime&#x20;del&#x20;Covid">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/il-grande-dono-dellarte-lasta-charity-per-le-vittime-del-covid/"  >
                            <h5>asta charity</h5>
                        <h2>Il grande dono dell&#039;arte: l&#039;asta charity per le vittime del Covid</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/poste-italiane-va-in-onda-con-tg-poste/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;AD-Poste-Italiane-Matteo-Del-Fante-ospite-alla-prima-puntata-del-TG-Poste-420x252.jpg" alt="Poste&#x20;Italiane&#x20;va&#x20;in&#x20;onda&#x20;con&#x20;TG&#x20;Poste">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/poste-italiane-va-in-onda-con-tg-poste/"  >
                                    <h5>poste italiane</h5>
                                <h2>Poste Italiane va in onda con TG Poste</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/tavolette-di-cioccolato-ovomaltine-ritirate-dal-mercato-contengono-pezzi-di-plastica/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;41YF0nRlqFL-420x252.jpg" alt="Tavolette&#x20;di&#x20;cioccolato&#x20;Ovomaltine&#x20;ritirate&#x20;dal&#x20;mercato&#x3A;&#x20;contengono&#x20;pezzi&#x20;di&#x20;plastica">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/tavolette-di-cioccolato-ovomaltine-ritirate-dal-mercato-contengono-pezzi-di-plastica/"  >
                                    <h5>Segnalato dai clienti</h5>
                                <h2>Tavolette di cioccolato Ovomaltine ritirate dal mercato: contengono pezzi di plastica</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/cadono-in-un-silos-di-mangimi-un-fratello-muore-laltro-e-grave/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;silos-420x252.jpeg" alt="Cadono&#x20;in&#x20;un&#x20;silos&#x20;di&#x20;mangimi,&#x20;morto&#x20;anche&#x20;il&#x20;fratello">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/cadono-in-un-silos-di-mangimi-un-fratello-muore-laltro-e-grave/"  >
                                    <h5>a cavallermaggiore</h5>
                                <h2>Cadono in un silos di mangimi, morto anche il fratello</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/chi-vincera-la-partita-del-cuore-edizione-dedicata-ai-lavoratori-dello-spettacolo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;partita-del-cuore-420x252.jpg" alt="&#x201C;Chi&#x20;vincer&#x00E0;&#x20;la&#x20;partita&#x20;del&#x20;cuore&#x3F;&#x201D;,&#x20;edizione&#x20;dedicata&#x20;ai&#x20;lavoratori&#x20;dello&#x20;spettacolo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/chi-vincera-la-partita-del-cuore-edizione-dedicata-ai-lavoratori-dello-spettacolo/"  >
                                    <h5>In diretta da Verona</h5>
                                <h2>“Chi vincerà la partita del cuore?”, edizione dedicata ai lavoratori dello spettacolo</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/cronaca/un-selfie-con-la-statua-di-mike-bongiorno-mentre-lamico-uccideva-a-martellate-amoretti/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;mike-2-420x252.jpg" srcset="" alt="Un&#x20;selfie&#x20;con&#x20;la&#x20;statua&#x20;di&#x20;Mike&#x20;Bongiorno&#x20;mentre&#x20;l&amp;&#x23;8217&#x3B;amico&#x20;uccideva&#x20;a&#x20;martellate&#x20;Amoretti">
                            <i class="icon-post-format fa fa-camera"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/un-selfie-con-la-statua-di-mike-bongiorno-mentre-lamico-uccideva-a-martellate-amoretti/" >
                            <h5>
                    COMPLICE A SUA INSAPUTA
                </h5>
                        <h2>
                Un selfie con la statua di Mike Bongiorno mentre l&#8217;amico uccideva a martellate Amoretti
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/donna-cade-dal-muretto-in-spiaggia-mentre-litiga-col-fidanzato-a-sanremo/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Collage-Sanremo-soccorso-ragazza-spiaggia-Villa-Sofia-corso-Imperatrice-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Collage-Sanremo-soccorso-ragazza-spiaggia-Villa-Sofia-corso-Imperatrice-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Collage-Sanremo-soccorso-ragazza-spiaggia-Villa-Sofia-corso-Imperatrice-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Collage-Sanremo-soccorso-ragazza-spiaggia-Villa-Sofia-corso-Imperatrice-1280x768.jpg&#x20;1280w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;Collage-Sanremo-soccorso-ragazza-spiaggia-Villa-Sofia-corso-Imperatrice-150x90.jpg&#x20;150w" alt="Donna&#x20;cade&#x20;dal&#x20;muretto&#x20;in&#x20;spiaggia&#x20;a&#x20;Sanremo,&#x20;indaga&#x20;la&#x20;polizia">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/donna-cade-dal-muretto-in-spiaggia-mentre-litiga-col-fidanzato-a-sanremo/" >
                                    <h5>
                        PORTATA IN OSPEDALE
                    </h5>
                                <h2>
                    Donna cade dal muretto in spiaggia a Sanremo, indaga la polizia
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/camion-divorato-dalle-fiamme-vigili-del-fuoco-sul-posto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-650x390.jpg&#x20;650w" alt="Camion&#x20;divorato&#x20;dalle&#x20;fiamme&#x20;a&#x20;Diano&#x20;Marina">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/camion-divorato-dalle-fiamme-vigili-del-fuoco-sul-posto/" >
                                    <h5>
                        L&#039;intervento
                    </h5>
                                <h2>
                    Camion divorato dalle fiamme a Diano Marina
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                                    <h5>
                        ripreso il rogo
                    </h5>
                                <h2>
                    Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-420x252.jpeg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-650x390.jpeg&#x20;650w" alt="Auto&#x20;danneggiate&#x20;con&#x20;lo&#x20;spray&#x20;e&#x20;ladri&#x20;nella&#x20;scuola&#x20;materna.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                                <h2>
                    Auto danneggiate con lo spray e ladri nella scuola materna. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/altro/doppia-tromba-daria-minaccia-imperia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tromba-daria-420x252.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tromba-daria-650x390.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tromba-daria-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tromba-daria-150x90.jpg&#x20;150w" alt="Doppia&#x20;tromba&#x20;d&amp;&#x23;8217&#x3B;aria&#x20;minaccia&#x20;Imperia-&#x20;Foto&#x20;e&#x20;video">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/altro/doppia-tromba-daria-minaccia-imperia/" >
                        <h2>
                Doppia tromba d&#8217;aria minaccia Imperia- Foto e video
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/altro/lo-spettacolare-tornado-di-oggi-nel-novarese-video/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tornado-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tornado-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tornado.jpg&#x20;650w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;06&#x2F;tornado-150x90.jpg&#x20;150w" alt="Lo&#x20;spettacolare&#x20;tornado&#x20;di&#x20;oggi&#x20;nel&#x20;Novarese&#x20;&amp;&#x23;8211&#x3B;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/altro/lo-spettacolare-tornado-di-oggi-nel-novarese-video/" >
                                    <h5>
                        PAURA A TRECATE
                    </h5>
                                <h2>
                    Lo spettacolare tornado di oggi nel Novarese &#8211; VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/video-piu-visti/multa-di-400-euro-al-sindaco-scullino-per-il-party-in-terrazzo-a-ventimiglia-alta/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;scullino-terrace-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;scullino-terrace-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;scullino-terrace-150x90.jpg&#x20;150w" alt="Multa&#x20;di&#x20;400&#x20;euro&#x20;al&#x20;sindaco&#x20;Scullino&#x20;per&#x20;i&#x20;balli&#x20;in&#x20;terrazza&#x20;a&#x20;Ventimiglia&#x20;Alta&#x20;&amp;&#x23;8211&#x3B;&#x20;IL&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/video-piu-visti/multa-di-400-euro-al-sindaco-scullino-per-il-party-in-terrazzo-a-ventimiglia-alta/" >
                                    <h5>
                        il caso
                    </h5>
                                <h2>
                    Multa di 400 euro al sindaco Scullino per i balli in terrazza a Ventimiglia Alta &#8211; IL VIDEO
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/fabio-fognini-si-allena-con-la-pennetta-nel-giardino-di-casa-ad-arma-e-come-rete-usa-uno-stendino/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-150x90.jpg" srcset="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-420x252.jpg&#x20;420w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-150x90.jpg&#x20;150w,&#x20;https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-650x390.jpg&#x20;650w" alt="Fabio&#x20;Fognini&#x20;si&#x20;allena&#x20;con&#x20;la&#x20;Pennetta&#x20;nel&#x20;giardino&#x20;di&#x20;casa&#x20;ad&#x20;Arma.&#x20;E&#x20;come&#x20;rete&#x20;usa&#x20;uno&#x20;stendino.&#x20;Il&#x20;video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/fabio-fognini-si-allena-con-la-pennetta-nel-giardino-di-casa-ad-arma-e-come-rete-usa-uno-stendino/" >
                                    <h5>
                        Come passano il tempo i vip
                    </h5>
                                <h2>
                    Fabio Fognini si allena con la Pennetta nel giardino di casa ad Arma. E come rete usa uno stendino. Il video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/video-piu-visti/il-video-esclusivo-dellincendio-che-ha-devastato-officina-e-alloggi-a-san-bartolomeo/" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;media&#x2F;2020&#x2F;03&#x2F;rogo-150x90.jpg" srcset="" alt="Il&#x20;video&#x20;esclusivo&#x20;dell&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;ha&#x20;devastato&#x20;officina&#x20;e&#x20;alloggi&#x20;a&#x20;San&#x20;Bartolomeo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/video-piu-visti/il-video-esclusivo-dellincendio-che-ha-devastato-officina-e-alloggi-a-san-bartolomeo/" >
                                    <h5>
                        UN ROGO PAUROSO
                    </h5>
                                <h2>
                    Il video esclusivo dell&#8217;incendio che ha devastato officina e alloggi a San Bartolomeo
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="media_image-2" class="widget widget_media_image"><a href="https://primalariviera.it/rubriche/necrologie/"><img width="300" height="250" src="https://primalariviera.it/media/2020/07/Necrologie_300x250.jpg" class="image wp-image-137313  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/"  >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-17" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;gite-in-treno.svg" alt="Gite&#x20;in&#x20;treno" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/milano-la-vigna-di-leonardo-e-lautentica-ricetta-del-risotto/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;milanogiteintreno-650x390.jpg" alt="Milano.&#x20;Scopriamo&#x20;la&#x20;Vigna&#x20;di&#x20;Leonardo&#x20;e&#x20;l&#x27;autentica&#x20;ricetta&#x20;del&#x20;Risotto">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/milano-la-vigna-di-leonardo-e-lautentica-ricetta-del-risotto/"  >
                            <h5>Gite in Treno - Milano</h5>
                        <h2>Milano. Scopriamo la Vigna di Leonardo e l&#039;autentica ricetta del Risotto</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;gite-in-treno&#x2F;"  >Altre notizie</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-15" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Curiosità</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/bonus-affitto-famiglie-2020-a-chi-spetta-e-requisiti/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;bonus-affitto-650x390.jpeg" alt="Bonus&#x20;affitto&#x20;famiglie&#x20;2020&#x3A;&#x20;a&#x20;chi&#x20;spetta&#x20;e&#x20;requisiti">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/bonus-affitto-famiglie-2020-a-chi-spetta-e-requisiti/"  >
                            <h5>Bonus affitto</h5>
                        <h2>Bonus affitto famiglie 2020: a chi spetta e requisiti</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/fontana-gruppo-fare-fasteners-in-green/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;DSCN1022-02-1-420x252.jpg" alt="Fontana&#x20;Gruppo,&#x20;fare&#x20;fasteners&#x20;in&#x20;green">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/fontana-gruppo-fare-fasteners-in-green/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Fontana Gruppo, fare fasteners in green</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;07&#x2F;PicNic-6.jpg-420x252.jpg" alt="Novit&#x00E0;&#x20;estate&#x20;2020&#x3A;&#x20;pic-nic&#x20;gourmet&#x20;in&#x20;Valchiavenna&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/novita-estate-2020-pic-nic-gourmet-in-valchiavenna-video/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Novità estate 2020: pic-nic gourmet in Valchiavenna VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/zaly-home-tutto-per-abbigliamento-casa-arredo-e-fai-da-te/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;zaly-home-420x252.jpg" alt="Zaly&#x20;Home,&#x20;tutto&#x20;per&#x20;abbigliamento,&#x20;casa,&#x20;arredo&#x20;e&#x20;fai-da-te">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/zaly-home-tutto-per-abbigliamento-casa-arredo-e-fai-da-te/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Zaly Home, tutto per abbigliamento, casa, arredo e fai-da-te</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/gelati-los-pistoleros-paletas-ti-portano-in-vacanza/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;06&#x2F;evidenza-11-420x252.jpg" alt="Gelati&#x20;Los&#x20;Pistoleros,&#x20;le&#x20;Paletas&#x20;ti&#x20;portano&#x20;in&#x20;vacanza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/gelati-los-pistoleros-paletas-ti-portano-in-vacanza/"  >
                                    <h5>Sponsorizzato</h5>
                                <h2>Gelati Los Pistoleros, le Paletas ti portano in vacanza</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;curiosita&#x2F;"  >Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-22" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-23" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-10" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;turismo-2020.svg" alt="Turismo&#x20;2020" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;VENEZIA-650x390.jpg" alt="Quant&#x2019;&#x00E8;&#x20;bella&#x20;Venezia&#x20;nel&#x20;mese&#x20;di&#x20;settembre">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/quante-bella-venezia-nel-mese-di-settembre/"  >
                            <h5>Alla scoperta delle città d&#039;arte</h5>
                        <h2>Quant’è bella Venezia nel mese di settembre</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;fIRENZE_93449927-420x252.jpeg" alt="A&#x20;Firenze&#x20;per&#x20;vedere&#x20;la&#x20;cupola&#x20;di&#x20;Santa&#x20;Maria&#x20;del&#x20;Fiore">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/a-firenze-per-vedere-la-cupola-di-santa-maria-del-fiore/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>A Firenze per vedere la cupola di Santa Maria del Fiore</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Torino_157290757-420x252.jpeg" alt="Torino,&#x20;gioiello&#x20;barocco&#x20;sul&#x20;fiume&#x20;Po">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/torino-gioiello-barocco-sul-fiume-po/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Torino, gioiello barocco sul fiume Po</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Castello-Milano_52866881-420x252.jpeg" alt="Milano&#x20;nel&#x20;segno&#x20;del&#x20;grande&#x20;Leonardo">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/milano-nel-segno-del-grande-leonardo/"  >
                                    <h5>Alla scoperta delle città d&#039;arte</h5>
                                <h2>Milano nel segno del grande Leonardo</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;PHOTO-2020-08-18-11-27-09-420x252.jpg" alt="&#x201C;Sole&#x20;In&#x20;Me&#x201D;,&#x20;il&#x20;magnifico&#x20;resort&#x20;5&#x20;stelle&#x20;lusso&#x20;di&#x20;Ostuni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/format/sole-in-me-il-resort-5-stelle-della-bellissima-costa-merlata/"  >
                                    <h5>PUGLIA</h5>
                                <h2>“Sole In Me”, il magnifico resort 5 stelle lusso di Ostuni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;turismo-2020&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-25" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-26" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-11" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/home-carousel/come-fare-la-spesa-in-modo-salutare/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;shopping-cart-1148201_960_720.jpg" alt="Come&#x20;fare&#x20;la&#x20;spesa&#x20;in&#x20;modo&#x20;salutare">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/home-carousel/come-fare-la-spesa-in-modo-salutare/" target="_blank" >
                        <h2>Come fare la spesa in modo salutare</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/abolito-il-superticket-sanitario-dall1-settembre/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;09&#x2F;domande-pediatra-sito-studio-medico-sapri-policastro-420x252.jpg" alt="Abolito&#x20;il&#x20;superticket&#x20;sanitario&#x20;dall&#x27;1&#x20;settembre">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/abolito-il-superticket-sanitario-dall1-settembre/" target="_blank" >
                                    <h5>novità</h5>
                                <h2>Abolito il superticket sanitario dall&#039;1 settembre</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/un-over-65-su-dieci-e-soggetto-a-cadute/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;1_483WLUjDRzbRVGUYVUibbQ-420x252.jpeg" alt="Un&#x20;over&#x20;65&#x20;su&#x20;dieci&#x20;&#x00E8;&#x20;soggetto&#x20;a&#x20;cadute">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/un-over-65-su-dieci-e-soggetto-a-cadute/" target="_blank" >
                                    <h5>l&#039;analisi</h5>
                                <h2>Un over 65 su dieci è soggetto a cadute</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/un-italiano-su-quattro-rifiuta-la-mascherina/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;face-mask-5067668-scaled-1-420x252.jpg" alt="Un&#x20;italiano&#x20;su&#x20;quattro&#x20;rifiuta&#x20;la&#x20;mascherina">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/un-italiano-su-quattro-rifiuta-la-mascherina/" target="_blank" >
                                    <h5>protezioni</h5>
                                <h2>Un italiano su quattro rifiuta la mascherina</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://ilmiostiledivita.it/salute/vacanze-in-spagna-grecia-croazia-e-malta-cosa-fare-al-ritorno/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;media&#x2F;2020&#x2F;08&#x2F;248036216-420x252.jpg" alt="Vacanze&#x20;in&#x20;Spagna,&#x20;Grecia,&#x20;Croazia&#x20;e&#x20;Malta,&#x20;cosa&#x20;fare&#x20;al&#x20;ritorno&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://ilmiostiledivita.it/salute/vacanze-in-spagna-grecia-croazia-e-malta-cosa-fare-al-ritorno/" target="_blank" >
                                    <h5>prevenzione</h5>
                                <h2>Vacanze in Spagna, Grecia, Croazia e Malta, cosa fare al ritorno?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-28" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-29" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-12" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-impianto-di-riscaldamento-scegliere/" target="_blank" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;42469815_heater-floor-system-1280x768.jpg" alt="Quale&#x20;impianto&#x20;di&#x20;riscaldamento&#x20;scegliere&#x3F;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/quale-impianto-di-riscaldamento-scegliere/" target="_blank" >
                            <h5>il dilemma</h5>
                        <h2>Quale impianto di riscaldamento scegliere?</h2>
        </a>
    </div>
</div>                                
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/pulizia/preparare-la-caldaia-per-linverno/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;43815169_sostituzione-caldaia-420x252.jpg" alt="Preparare&#x20;la&#x20;caldaia&#x20;per&#x20;l&#x2019;inverno">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/pulizia/preparare-la-caldaia-per-linverno/" target="_blank" >
                                    <h5>è il momento</h5>
                                <h2>Preparare la caldaia per l’inverno</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tecnologia/canone-tv-di-casa-cose-e-quando-si-e-esonerati/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;pikwizard-060e0cba3237690abbce6bb814d07c74-420x252.jpg" alt="Canone&#x20;tv&#x20;di&#x20;casa,&#x20;cos&#x2019;&#x00E8;&#x20;e&#x20;quando&#x20;si&#x20;&#x00E8;&#x20;esonerati">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tecnologia/canone-tv-di-casa-cose-e-quando-si-e-esonerati/" target="_blank" >
                                    <h5>da sapere</h5>
                                <h2>Canone tv di casa, cos’è e quando si è esonerati</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/andamento-immobiliare-2019-compravendite-in-aumento/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;1_E-csg3YONA3pXzcydUGVlg-420x252.jpeg" alt="Andamento&#x20;immobiliare&#x20;2019,&#x20;compravendite&#x20;in&#x20;aumento">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/andamento-immobiliare-2019-compravendite-in-aumento/" target="_blank" >
                                    <h5>il trend</h5>
                                <h2>Andamento immobiliare 2019, compravendite in aumento</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://lamiacasadolcecasa.it/tendenze/andamento-mutui-e-mercato-immobiliare-limpatto-dellemergenza-covid-19/" target="_blank" >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;construction-4221172_960_720-420x252.jpg" alt="Andamento&#x20;mutui&#x20;e&#x20;mercato&#x20;immobiliare,&#x20;l&#x2019;impatto&#x20;dell&#x2019;emergenza&#x20;Covid-19">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://lamiacasadolcecasa.it/tendenze/andamento-mutui-e-mercato-immobiliare-limpatto-dellemergenza-covid-19/" target="_blank" >
                                    <h5>i primi dati</h5>
                                <h2>Andamento mutui e mercato immobiliare, l’impatto dell’emergenza Covid-19</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it" target="_blank" >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-31" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-32" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-13" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/milano-monza-open-air-motor-show-confermata-ledizione-autunnale/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;milano-monza-motor-show-01-650x390.jpg" alt="Milano&#x20;Monza&#x20;Open-Air&#x20;Motor&#x20;Show,&#x20;confermata&#x20;l&#x2019;edizione&#x20;autunnale">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/milano-monza-open-air-motor-show-confermata-ledizione-autunnale/"  >
                            <h5>in arrivo</h5>
                        <h2>Milano Monza Open-Air Motor Show, confermata l’edizione autunnale</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/lavaggio-esterno-e-interno-dellautomobile/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;44926941_washing-car-1397382_960_720-420x252.jpg" alt="Lavaggio&#x20;esterno&#x20;e&#x20;interno&#x20;dell&#x2019;automobile">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/lavaggio-esterno-e-interno-dellautomobile/"  >
                                    <h5>quando ci vuole...</h5>
                                <h2>Lavaggio esterno e interno dell’automobile</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/vacanze-in-auto-dopo-il-rientro-serve-controllare-la-vettura/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;44591050_oil-3979023_960_720-420x252.jpg" alt="Vacanze&#x20;in&#x20;auto&#x3F;&#x20;Dopo&#x20;il&#x20;rientro&#x20;serve&#x20;controllare&#x20;la&#x20;vettura">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/vacanze-in-auto-dopo-il-rientro-serve-controllare-la-vettura/"  >
                                    <h5>manutenzione</h5>
                                <h2>Vacanze in auto? Dopo il rientro serve controllare la vettura</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/ampliato-ecobonus-auto-allargata-la-gamma-di-veicoli-ammessa/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;43935058_Auto-elettrica-420x252.jpg" alt="Ampliato&#x20;Ecobonus&#x20;Auto,&#x20;allargata&#x20;la&#x20;gamma&#x20;di&#x20;veicoli&#x20;ammessa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/ampliato-ecobonus-auto-allargata-la-gamma-di-veicoli-ammessa/"  >
                                    <h5>novità</h5>
                                <h2>Ampliato Ecobonus Auto, allargata la gamma di veicoli ammessa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/quando-cambiare-gli-pneumatici-dellauto/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;car-3386977_960_720-420x252.jpg" alt="Quando&#x20;cambiare&#x20;gli&#x20;pneumatici&#x20;dell&#x2019;auto&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/quando-cambiare-gli-pneumatici-dellauto/"  >
                                    <h5>importante!</h5>
                                <h2>Quando cambiare gli pneumatici dell’auto?</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_bridge__list_post_rubrica_widget-14" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/un-italiano-su-due-rientra-con-prodotti-tipici/"  >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;gastronomy-2143381_960_720-650x390.jpg" alt="Un&#x20;italiano&#x20;su&#x20;due&#x20;rientra&#x20;con&#x20;prodotti&#x20;tipici">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/un-italiano-su-due-rientra-con-prodotti-tipici/"  >
                            <h5>controesodo</h5>
                        <h2>Un italiano su due rientra con prodotti tipici</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cala-la-spesa-alimentare-del-10-nel-2020/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;Einkaufen-420x252.jpg" alt="Cala&#x20;la&#x20;spesa&#x20;alimentare&#x20;del&#x20;10&#x25;&#x20;nel&#x20;2020">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cala-la-spesa-alimentare-del-10-nel-2020/"  >
                                    <h5>in picchiata</h5>
                                <h2>Cala la spesa alimentare del 10% nel 2020</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/prodotti-tipici-in-vacanza-il-top-per-gli-italiani/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;pasta-4227341_960_720-420x252.jpg" alt="Prodotti&#x20;tipici&#x20;in&#x20;vacanza,&#x20;il&#x20;top&#x20;per&#x20;gli&#x20;italiani">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/prodotti-tipici-in-vacanza-il-top-per-gli-italiani/"  >
                                    <h5>buongustai</h5>
                                <h2>Prodotti tipici in vacanza, il top per gli italiani</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-vendemmia-2020-entra-nel-vivo-ma/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;fruit-420x252.jpg" alt="La&#x20;vendemmia&#x20;2020&#x20;entra&#x20;nel&#x20;vivo&#x20;ma...">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-vendemmia-2020-entra-nel-vivo-ma/"  >
                                    <h5>è il momento</h5>
                                <h2>La vendemmia 2020 entra nel vivo ma...</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cala-export-di-vino-mai-successo-da-trentanni/"  >
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;08&#x2F;purple-grapes-553463_960_720-420x252.jpg" alt="Cala&#x20;export&#x20;di&#x20;vino,&#x20;mai&#x20;successo&#x20;da&#x20;trent&#x2019;anni">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cala-export-di-vino-mai-successo-da-trentanni/"  >
                                    <h5>il crollo</h5>
                                <h2>Cala export di vino, mai successo da trent’anni</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;"  >Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Riviera</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Andrea Moggio</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Sanremo nr. 7 del 31/12/1990</li>
                                          
                                                    <li><small>Editore:</small> Media In Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalariviera.it" target="_blank">redazione@primalariviera.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+390184&#x20;503070" target="_blank">0184 503070</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 14.09.2020 14:23:07 (html) -->