<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>&quot;Fondi insufficienti per i beneficiari liguri della cassa integrazione&quot; - Prima la Riviera</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Riviera">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Brutta notizia per i 65mila liguri in attesa della cassa integrazione, assessore Berrino scrive al ministro Catalfo"/>
<link rel="canonical" href="https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Fondi insufficienti per i beneficiari liguri della cassa integrazione&quot; - Prima la Riviera" />
<meta property="og:description" content="Brutta notizia per i 65mila liguri in attesa della cassa integrazione, assessore Berrino scrive al ministro Catalfo" />
<meta property="og:url" content="https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/" />
<meta property="og:site_name" content="Prima la Riviera" />
<meta property="article:tag" content="assessore Gianni Berrino" />
<meta property="article:tag" content="cassa integrazione" />
<meta property="article:tag" content="Regione Liguria" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-11T13:32:26+00:00" />
<meta property="article:modified_time" content="2020-04-11T13:32:27+00:00" />
<meta property="og:updated_time" content="2020-04-11T13:32:27+00:00" />
<meta property="og:image" content="https://primalariviera.it/media/2019/09/gianni-berrino.png" />
<meta property="og:image:secure_url" content="https://primalariviera.it/media/2019/09/gianni-berrino.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="505" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Brutta notizia per i 65mila liguri in attesa della cassa integrazione, assessore Berrino scrive al ministro Catalfo" />
<meta name="twitter:title" content="&quot;Fondi insufficienti per i beneficiari liguri della cassa integrazione&quot; - Prima la Riviera" />
<meta name="twitter:image" content="https://primalariviera.it/media/2019/09/gianni-berrino.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalariviera.it/#organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","url":"/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#primaryimage","url":"/media/2019/09/gianni-berrino.png","width":900,"height":505},{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#webpage","url":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/","inLanguage":"it-IT","name":"&quot;Fondi insufficienti per i beneficiari liguri della cassa integrazione&quot; - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#primaryimage"},"datePublished":"2020-04-11T13:32:26+00:00","dateModified":"2020-04-11T13:32:27+00:00","description":"Brutta notizia per i 65mila liguri in attesa della cassa integrazione, assessore Berrino scrive al ministro Catalfo"},{"@type":"Article","@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#article","isPartOf":{"@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#webpage"},"author":{"@id":"https://primalariviera.it/#/schema/person/7f83e5a594633cde10a37b4d7eceecf6"},"headline":"&#8220;Fondi insufficienti per i beneficiari liguri della cassa integrazione&#8221;","datePublished":"2020-04-11T13:32:26+00:00","dateModified":"2020-04-11T13:32:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#webpage"},"publisher":{"@id":"https://primalariviera.it/#organization"},"image":{"@id":"https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione/#primaryimage"},"keywords":"assessore Gianni Berrino,cassa integrazione,Regione Liguria","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://primalariviera.it/#/schema/person/7f83e5a594633cde10a37b4d7eceecf6","name":"davide.izetta@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalariviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Riviera","site_home_url":"https:\/\/primalariviera.it\/","site_privacy_url":"https:\/\/primalariviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalariviera.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/03\/primalariviera-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalariviera.it/?p=129479' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-23', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/03/cropped-primalariviera-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/03/cropped-primalariviera-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-129479 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124268 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;">Imperia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;">Sanremo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;">Ventimiglia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;">Bordighera</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;">Taggia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;">Valli Imperiesi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;">Valle Argentina</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;">Golfo Dianese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;">Val Nervia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;">Vallecrosia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;">Villaregia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124274">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124275 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124283">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124284">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124285 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124242 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124243&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124243"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;current-post-ancestor&#x20;current-menu-parent&#x20;current-post-parent&#x20;menu-item-124249 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124250&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124250"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124258 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124259 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124260&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124260"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124305 ">
                        <a class="nav-link" 
                                                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;riviera" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-124243  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;" 
                           target="" 
                           title=""
                        >Imperia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;" 
                           target="" 
                           title=""
                        >Sanremo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;" 
                           target="" 
                           title=""
                        >Ventimiglia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;" 
                           target="" 
                           title=""
                        >Bordighera</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;" 
                           target="" 
                           title=""
                        >Taggia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;" 
                           target="" 
                           title=""
                        >Valli Imperiesi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;" 
                           target="" 
                           title=""
                        >Valle Argentina</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;" 
                           target="" 
                           title=""
                        >Golfo Dianese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;" 
                           target="" 
                           title=""
                        >Val Nervia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;" 
                           target="" 
                           title=""
                        >Vallecrosia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;" 
                           target="" 
                           title=""
                        >Villaregia</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124250 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124260 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalariviera.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Assessore Gianni Berrino
        </h5>
        
    <h1 class="title">&#8220;Fondi insufficienti per i beneficiari liguri della cassa integrazione&#8221;</h1>
    
        
        <h2 class="post-subtitle">Brutta notizia per i 65mila liguri in attesa della cassa integrazione, assessore Berrino scrive al ministro Catalfo</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2019&#x2F;09&#x2F;gianni-berrino-420x252.png" srcset="&#x2F;media&#x2F;2019&#x2F;09&#x2F;gianni-berrino-650x390.png&#x20;650w,&#x20;&#x2F;media&#x2F;2019&#x2F;09&#x2F;gianni-berrino-420x252.png&#x20;420w,&#x20;&#x2F;media&#x2F;2019&#x2F;09&#x2F;gianni-berrino-150x90.png&#x20;150w" alt="&amp;&#x23;8220&#x3B;Fondi&#x20;insufficienti&#x20;per&#x20;i&#x20;beneficiari&#x20;liguri&#x20;della&#x20;cassa&#x20;integrazione&amp;&#x23;8221&#x3B;">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                    11 Aprile 2020 ore 15:32
        </span>
        <div class="component share-box" data-share-text='&amp;&#x23;8220&#x3B;Fondi&#x20;insufficienti&#x20;per&#x20;i&#x20;beneficiari&#x20;liguri&#x20;della&#x20;cassa&#x20;integrazione&amp;&#x23;8221&#x3B;' data-share-url='https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;cronaca&#x2F;fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Secondo il nuovo riparto nazionale, comunicato nel pomeriggio di ieri dal Ministro del Lavoro Nunzia Catalfo, a Regione Liguria &#8211; come spiega in una nota stampa l&#8217;assessore Gianni berrino &#8211; spettano 13 milioni di euro in meno per la cassa integrazione in deroga: si passa quindi dalla quota iniziale del 2,48% all&#8217;attuale 2,25% per un totale di circa 65 milioni anziché i quasi 82 milioni previsti dalla prima ipotesi pervenuta all&#8217;Assessorato al Lavoro, scesi già a 78 per i maggiori fondi trattenuti al ministero. Una riduzione di risorse che hanno indotto l&#8217;assessore regionale al Lavoro Gianni Berrino a scrivere una lettera al ministro per chiedere una maggiore erogazione per i 64.635 beneficiari liguri di questa misura economica.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>&#8220;Fondi insufficienti per i beneficiari liguri della cassa integrazione&#8221;</h2>
<p>“Una brutta notizia – commenta l&#8217;assessore al Lavoro Gianni Berrino – che ci mette in una pessima situazione perché quei 13 milioni di euro che ci vengono a mancare non ci permettono di soddisfare tutte le richieste di cassa che sono già arrivate in quanto, già ad oggi, siamo praticamente al completo delle risorse disponibili. Come ho scritto al ministro ad oggi abbiamo già una richiesta di 60 milioni di euro, considerando che all’appello mancano ancora molte domande delle aziende che con più di cinque dipendenti sottoscrivono accordi sindacali a corredo delle domande stesse e quelle delle aziende agricole prive di matricola Inps (possibili solo dalla metà di questa settimana), è evidente che la cifra erogata di 65 milioni sia del tutto insufficiente”.<br />
La riduzione delle risorse erogate è individuabile in due fattori: in primo luogo dal fatto che sono stati trattenuti direttamente al ministero 400 milioni di euro a beneficio di tutte le aziende plurilocalizzate (quelle che hanno unità lavorative in più di cinque regioni e che quindi fanno richiesta di cassa integrazione in deroga direttamente al ministero), mentre il decreto di riparto prevede una sottrazione massima di 120 milioni, e in secondo luogo dal fatto che il ricalcolo rivisto dal ministero assegna alle tre regioni in cui le chiusure sono avvenute prima (Lombardia, Emilia Romagna e Veneto) un 1/3 in più del riparto nazionale: tre settimane aggiuntive rispetto alle nove che spettano alle altre regioni.</p>
<p>“Senza nulla togliere a queste tre regioni, voglio ricordare al ministro Catalfo che anche in Liguria dal 23 febbraio sono stati sospesi tutti i servizi educativi dell’infanzia e delle scuole di ogni ordine e grado, le università, i corsi di alta formazione professionale e che tantissime attività hanno chiuso sin dai primi giorni dello scorso mese anticipando quindi il decreto &#8216;Cura Italia&#8217; dell&#8217;11 marzo. Mi chiedo per quale motivo il Governo – afferma Berrino &#8211; avendo garantito che la cassa fosse per tutti e potenzialmente retroattiva al 23 febbraio, abbia ridotto in maniera così drastica la cifra a nostra disposizione”.<br />
“Ho scritto quindi al ministro – conclude l&#8217;assessore – chiedendo una soluzione celere per aumentare le risorse da stanziare alla Regione Liguria, riportando la percentuale di riparto a quella inizialmente prevista al fine di evitare ovvie e conseguenti ripercussioni sulle aziende e sui lavoratori coinvolti”.</p>
<div class='nk-adv article_bottom'><style>
    #donazione {
         background-color: #00599c;
         text-align: left;
         font-size:1.2rem;
         padding: 15px 15px 30px 15px;
         color:#fff;
        border: 1px solid #003c69;
        margin-bottom:25px;
    }
   #donazione .title {
         font-size: 1.4rem;
        border-bottom: 1px solid #003c69;
        padding-bottom: 4px;
       margin-bottom: 15px;
        line-height: 3rem;
        font-style: italic;
        font-weight: bold;
    }
    #donazione .title img {
            max-width: 230px;
    }
    #donazione .testo {
             line-height: 2rem;
             margin-bottom: 0;
             font-size: 1.1rem;
     }
  #donazione .testo b {
      font-size:1.2rem;
}
#donazione .forms .btn {
     color: #00599c;
    padding: .5rem .7rem;
    text-decoration: none;
    font-weight: 500;
    font-size: 1.2rem;
    border: 1px solid #e9ecef;
    background-color: white;
    border-radius: 0;
}

#donazione .forms form {
     padding-right: 5px;
}

#donazione .pp_logo {
    text-align: right;
    padding-top:15px;
}

</style>
<div id="donazione">
    <div class='title'>
        Dai una mano a <img src="/media/logo.svg">
    </div>
    <div  class="testo">
        Da settimane, i giornalisti del tuo quotidiano online lavorano, senza sosta e con grande difficoltà, per garantirti un'informazione precisa e puntuale dal tuo territorio, sull’emergenza Coronavirus. Tutto questo avviene gratuitamente.<br />
        <b>Adesso, abbiamo bisogno del tuo sostegno.</b> Con un piccolo contributo volontario, puoi aiutare le redazioni impegnate a fornirti un'informazione di qualità. <b>Grazie.</b><br><br>
        <b>Scegli il tuo contributo:</b>
    </div>
    <div class="forms d-flex">
         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '5 Euro', 5 );">
          <input type="hidden" name="cmd" value="_s-xclick" />
          <input type="hidden" name="hosted_button_id" value="Q4AZXXJX7HAA4" />
          <input type="submit" border="0" name="submit" class="btn" value="5€" />
          <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '10 Euro', 10 );">
        <input type="hidden" name="cmd" value="_s-xclick" />
        <input type="hidden" name="hosted_button_id" value="KD6X85NDF2E46" />
          <input type="submit" border="0" name="submit" class="btn" value="10€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>


         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '20 Euro', 20 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="5DELTMHZ2EPUE" />
          <input type="submit" border="0" name="submit" class="btn" value="20€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

          

         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', '40 Euro', 40 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="NKVPAGZSGJWK6" />
          <input type="submit" border="0" name="submit" class="btn" value="40€" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>




         <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top" onsubmit="window.ga && ga( 'send', 'event', 'Donazione', 'PayPal', 'Altro', 0 );">
         <input type="hidden" name="cmd" value="_s-xclick" />
         <input type="hidden" name="hosted_button_id" value="RPDZXNACE93PA" />
          <input type="submit" border="0" name="submit" class="btn" value="Altro" />
         <img alt="" border="0" src="https://www.paypal.com/en_IT/i/scr/pixel.gif" width="1" height="1" />
          </form>

        
    </div>
    <div class="pp_logo">
  <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/logo_paypal_sicuro.png" border="0" alt="PayPal Logo" />
    </div>

</div>

<div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primalariviera.it/cronaca/fondi-insufficienti-per-i-beneficiari-liguri-della-cassa-integrazione" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news regionali</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/conte-restrizioni-prorogate-fino-al-3-maggio-attivita-produttive-comprese/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;conte8-650x390.jpg" alt="Conte&#x3A;&#x20;&#x201C;Restrizioni&#x20;prorogate&#x20;fino&#x20;al&#x20;3&#x20;maggio,&#x20;attivit&#x00E0;&#x20;produttive&#x20;comprese&#x201D;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/conte-restrizioni-prorogate-fino-al-3-maggio-attivita-produttive-comprese/" >
                            <h5>Emergenza Coronavirus</h5>
                        <h2>Conte: “Restrizioni prorogate fino al 3 maggio, attività produttive comprese”</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/covid-19-letalita-piu-alta-dove-ce-maggior-inquinamento-e-fra-i-fumatori/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;inquinamento-420x252.jpg" alt="Covid-19&#x3A;&#x20;letalit&#x00E0;&#x20;pi&#x00F9;&#x20;alta&#x20;dove&#x20;c&#x27;&#x00E8;&#x20;maggior&#x20;inquinamento&#x20;e&#x20;fra&#x20;i&#x20;fumatori">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/covid-19-letalita-piu-alta-dove-ce-maggior-inquinamento-e-fra-i-fumatori/" >
                                    <h5>Respirare bene è cruciale</h5>
                                <h2>Covid-19: letalità più alta dove c&#039;è maggior inquinamento e fra i fumatori</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/leuropa-guarda-al-suo-futuro-guardando-lesempio-di-wuhan-liberata-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;wuhan-classe-mascherina-420x252.jpg" alt="L&#x27;Europa&#x20;guarda&#x20;al&#x20;suo&#x20;futuro&#x20;guardando&#x20;l&#x27;esempio&#x20;di&#x20;Wuhan&#x20;&quot;liberata&quot;&#x20;VIDEO">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/leuropa-guarda-al-suo-futuro-guardando-lesempio-di-wuhan-liberata-video/" >
                                    <h5>60mila vittime per Covid-19</h5>
                                <h2>L&#039;Europa guarda al suo futuro guardando l&#039;esempio di Wuhan &quot;liberata&quot; VIDEO</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/case-di-riposo-come-polveriere-unemergenza-nellemergenza-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;2020-04-09-1-420x252.jpg" alt="Case&#x20;di&#x20;riposo&#x20;come&#x20;polveriere,&#x20;un&#x27;emergenza&#x20;nell&#x27;emergenza&#x20;coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/case-di-riposo-come-polveriere-unemergenza-nellemergenza-coronavirus/" >
                                    <h5>Strage silenziosa</h5>
                                <h2>Case di riposo come polveriere, un&#039;emergenza nell&#039;emergenza coronavirus</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/pasqua-case-al-mare-nel-mirino-dei-furbetti-la-liguria-alza-le-barricate/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Polizia-Sanremo-coronavirus-controlli-pattuglione1_07-650x390-420x252.jpg" alt="Pasqua&#x3A;&#x20;case&#x20;al&#x20;mare&#x20;nel&#x20;mirino&#x20;dei&#x20;&quot;furbetti&quot;,&#x20;la&#x20;Liguria&#x20;alza&#x20;le&#x20;barricate">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/pasqua-case-al-mare-nel-mirino-dei-furbetti-la-liguria-alza-le-barricate/" >
                                    <h5>Controlli ai caselli autostradali</h5>
                                <h2>Pasqua: case al mare nel mirino dei &quot;furbetti&quot;, la Liguria alza le barricate</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/cronaca/camion-divorato-dalle-fiamme-vigili-del-fuoco-sul-posto/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-150x90.jpg&#x20;150w" alt="Camion&#x20;divorato&#x20;dalle&#x20;fiamme&#x20;a&#x20;Diano&#x20;Marina">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/camion-divorato-dalle-fiamme-vigili-del-fuoco-sul-posto/" >
                            <h5>
                    L&#039;intervento
                </h5>
                        <h2>
                Camion divorato dalle fiamme a Diano Marina
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                                    <h5>
                        ripreso il rogo
                    </h5>
                                <h2>
                    Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-650x390.jpeg&#x20;650w" alt="Auto&#x20;danneggiate&#x20;con&#x20;lo&#x20;spray&#x20;e&#x20;ladri&#x20;nella&#x20;scuola&#x20;materna.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                                <h2>
                    Auto danneggiate con lo spray e ladri nella scuola materna. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/violenza-sulle-donne-un-convegno-sul-codice-rosso-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-650x390.jpeg&#x20;650w" alt="Violenza&#x20;sulle&#x20;donne&#x3A;&#x20;un&#x20;convegno&#x20;sul&#x20;codice&#x20;rosso.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/violenza-sulle-donne-un-convegno-sul-codice-rosso-foto/" >
                                <h2>
                    Violenza sulle donne: un convegno sul codice rosso. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/fiorello-show-al-piatti-tennis-di-bordighera-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-650x390.jpg&#x20;650w" alt="Fiorello&#x20;arriva&#x20;al&#x20;Piatti&#x20;Tennis&#x20;di&#x20;Bordighera&#x20;ed&#x20;&#x00E8;&#x20;subito&#x20;show.&#x20;Foto&#x20;e&#x20;Video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/fiorello-show-al-piatti-tennis-di-bordighera-video/" >
                                <h2>
                    Fiorello arriva al Piatti Tennis di Bordighera ed è subito show. Foto e Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/cronaca/fabio-fognini-si-allena-con-la-pennetta-nel-giardino-di-casa-ad-arma-e-come-rete-usa-uno-stendino/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-150x90.jpg&#x20;150w" alt="Fabio&#x20;Fognini&#x20;si&#x20;allena&#x20;con&#x20;la&#x20;Pennetta&#x20;nel&#x20;giardino&#x20;di&#x20;casa&#x20;ad&#x20;Arma.&#x20;E&#x20;come&#x20;rete&#x20;usa&#x20;uno&#x20;stendino.&#x20;Il&#x20;video">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/fabio-fognini-si-allena-con-la-pennetta-nel-giardino-di-casa-ad-arma-e-come-rete-usa-uno-stendino/" >
                            <h5>
                    Come passano il tempo i vip
                </h5>
                        <h2>
                Fabio Fognini si allena con la Pennetta nel giardino di casa ad Arma. E come rete usa uno stendino. Il video
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/video-piu-visti/il-video-esclusivo-dellincendio-che-ha-devastato-officina-e-alloggi-a-san-bartolomeo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;rogo-150x90.jpg" srcset="" alt="Il&#x20;video&#x20;esclusivo&#x20;dell&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;ha&#x20;devastato&#x20;officina&#x20;e&#x20;alloggi&#x20;a&#x20;San&#x20;Bartolomeo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/video-piu-visti/il-video-esclusivo-dellincendio-che-ha-devastato-officina-e-alloggi-a-san-bartolomeo/" >
                                    <h5>
                        UN ROGO PAUROSO
                    </h5>
                                <h2>
                    Il video esclusivo dell&#8217;incendio che ha devastato officina e alloggi a San Bartolomeo
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/video-satirico-francese-pizzaiolo-tossisce-e-sputa-sulla-pizza-corona-italiana/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-650x388.jpg&#x20;650w" alt="Video&#x20;satirico&#x20;francese&#x3A;&#x20;pizzaiolo&#x20;tossisce&#x20;e&#x20;sputa&#x20;sulla&#x20;pizza&#x20;&amp;&#x23;8220&#x3B;Corona&amp;&#x23;8221&#x3B;&#x20;italiana">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/video-satirico-francese-pizzaiolo-tossisce-e-sputa-sulla-pizza-corona-italiana/" >
                                    <h5>
                        Satira o cattiveria?
                    </h5>
                                <h2>
                    Video satirico francese: pizzaiolo tossisce e sputa sulla pizza &#8220;Corona&#8221; italiana
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                                    <h5>
                        ripreso il rogo
                    </h5>
                                <h2>
                    Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/ladro-ruba-le-mance-dal-ristorante-pizzicato-dalle-telecamere/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;ladro-bordighera-650x390.jpg&#x20;650w" alt="Ladro&#x20;ruba&#x20;le&#x20;mance&#x20;dal&#x20;ristorante,&#x20;pizzicato&#x20;dalle&#x20;telecamere.&#x20;Il&#x20;video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/ladro-ruba-le-mance-dal-ristorante-pizzicato-dalle-telecamere/" >
                                <h2>
                    Ladro ruba le mance dal ristorante, pizzicato dalle telecamere. Il video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;12&#x2F;AdobeStock_196959895-650x390.jpeg" alt="Vivere&#x20;a&#x20;zero&#x20;emissioni&#x20;di&#x20;CO2,&#x20;istruzioni&#x20;per&#x20;l&#x2019;uso&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/vivere-a-zero-emissioni-di-co2-istruzioni-per-luso/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/come-muoversi-in-casa-attivita-fisica-quarantena/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;Eka-Yoga-Toulouse-Hatha-obvfi4clg83l12eu2ruo3et2z2u6bkxv6pqgdax25o-650x390.jpg" alt="Come&#x20;muoversi&#x20;in&#x20;casa,&#x20;attivit&#x00E0;&#x20;fisica&#x20;in&#x20;quarantena">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/come-muoversi-in-casa-attivita-fisica-quarantena/" >
                            <h5>diamoci da fare</h5>
                        <h2>Come muoversi in casa, attività fisica in quarantena</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/come-usare-disinfettanti-e-igienizzanti-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;unnamed-420x252.jpg" alt="Come&#x20;usare&#x20;disinfettanti&#x20;e&#x20;igienizzanti&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/come-usare-disinfettanti-e-igienizzanti-in-sicurezza/" >
                                    <h5>indicazioni utili</h5>
                                <h2>Come usare disinfettanti e igienizzanti in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/coronavirus-e-cani-i-consigli-sulligiene/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;animal-1853686_960_720-420x252.jpg" alt="Coronavirus&#x20;e&#x20;cani,&#x20;i&#x20;consigli&#x20;sull&#x2019;igiene">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/coronavirus-e-cani-i-consigli-sulligiene/" >
                                    <h5>Suggerimenti</h5>
                                <h2>Coronavirus e cani, i consigli sull’igiene</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/sigarette-e-coronavirus-chi-fuma-e-piu-a-rischio/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;cigarettes-83571_960_720-420x252.jpg" alt="Sigarette&#x20;e&#x20;Coronavirus,&#x20;chi&#x20;fuma&#x20;&#x00E8;&#x20;pi&#x00F9;&#x20;a&#x20;rischio">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/sigarette-e-coronavirus-chi-fuma-e-piu-a-rischio/" >
                                    <h5>meglio smettere!</h5>
                                <h2>Sigarette e Coronavirus, chi fuma è più a rischio</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/attivita-fisica-in-casa-adolescenti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;sporten-bodybuilding-420x252.jpeg" alt="Attivit&#x00E0;&#x20;fisica&#x20;in&#x20;casa&#x20;per&#x20;gli&#x20;adolescenti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/attivita-fisica-in-casa-adolescenti/" >
                                    <h5>muoversi!</h5>
                                <h2>Attività fisica in casa per gli adolescenti</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/imbiancatura-fai-da-te-e-il-momento-giusto/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;capture-d_c3a9cran-2017-05-12-c3a0-21-11-36-650x390.jpg" alt="Imbiancatura&#x20;fai&#x20;da&#x20;te,&#x20;&#x00E8;&#x20;il&#x20;momento&#x20;giusto">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/imbiancatura-fai-da-te-e-il-momento-giusto/" >
                            <h5>tenersi impegnati</h5>
                        <h2>Imbiancatura fai da te, è il momento giusto</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-tv-2020-un-contributo-per-i-cittadini/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;library-849797_960_720-420x252.jpg" alt="Bonus&#x20;tv&#x20;2020,&#x20;un&#x20;contributo&#x20;per&#x20;i&#x20;cittadini">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-tv-2020-un-contributo-per-i-cittadini/" >
                                    <h5>lo sapevi che...</h5>
                                <h2>Bonus tv 2020, un contributo per i cittadini</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/la-cucina-del-futuro-e-sempre-piu-connessa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;42683709_ceramic-hob-2470602_960_720-420x252.jpg" alt="La&#x20;cucina&#x20;del&#x20;futuro&#x20;&#x00E8;&#x20;sempre&#x20;pi&#x00F9;&#x20;connessa">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/la-cucina-del-futuro-e-sempre-piu-connessa/" >
                                    <h5>Guardiamo avanti</h5>
                                <h2>La cucina del futuro è sempre più connessa</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/bonus-ristrutturazioni-e-incidenti-domestici/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;renovation-4961764_960_720-420x252.jpg" alt="Bonus&#x20;ristrutturazioni&#x20;e&#x20;incidenti&#x20;domestici">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/bonus-ristrutturazioni-e-incidenti-domestici/" >
                                    <h5>agevolazioni</h5>
                                <h2>Bonus ristrutturazioni e incidenti domestici</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/casa-energetica-fra-cappotto-e-tetto-ventilato/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;39795888_Tetto-6-420x252.jpg" alt="Casa&#x20;energetica,&#x20;fra&#x20;cappotto&#x20;e&#x20;tetto&#x20;ventilato">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/casa-energetica-fra-cappotto-e-tetto-ventilato/" >
                                    <h5>soluzioni utili</h5>
                                <h2>Casa energetica, fra cappotto e tetto ventilato</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-non-solo-auto-e-moto-in-regalo-con-la-riviera/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;mockup-AUTOMOTO-1-650x390.jpg" alt="Novit&#x00E0;&#x20;Non&#x20;solo&#x20;Auto&#x20;e&#x20;Moto,&#x20;in&#x20;regalo&#x20;con&#x20;la&#x20;Riviera">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/novita-non-solo-auto-e-moto-in-regalo-con-la-riviera/" >
                            <h5>per i lettori!</h5>
                        <h2>Novità Non solo Auto e Moto, in regalo con la Riviera</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/crollo-mercato-auto-a-marzo-per-il-lockdown/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;traffic-1662081_960_720-420x252.jpg" alt="Crollo&#x20;mercato&#x20;auto&#x20;a&#x20;marzo&#x20;per&#x20;il&#x20;lockdown">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/crollo-mercato-auto-a-marzo-per-il-lockdown/" >
                                    <h5>gli effetti della pandemia</h5>
                                <h2>Crollo mercato auto a marzo per il lockdown</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/aston-martin-in-formula-1-dal-2021/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;tyre-2213746_960_720-420x252.jpg" alt="Aston&#x20;Martin&#x20;in&#x20;Formula&#x20;1&#x20;dal&#x20;2021">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/aston-martin-in-formula-1-dal-2021/" >
                                    <h5>e&#039; ufficiale</h5>
                                <h2>Aston Martin in Formula 1 dal 2021</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/igiene-della-vettura-ai-tempi-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;auto-1006216_960_720-420x252.jpg" alt="Igiene&#x20;della&#x20;vettura&#x20;ai&#x20;tempi&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/igiene-della-vettura-ai-tempi-del-coronavirus/" >
                                    <h5>Attenzione</h5>
                                <h2>Igiene della vettura ai tempi del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/revisioni-auto-il-cura-italia-proroga-le-scadenze/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2019&#x2F;02&#x2F;35229809_revisione-auto-420x252.jpg" alt="Revisioni&#x20;auto,&#x20;il&#x20;Cura&#x20;Italia&#x20;proroga&#x20;le&#x20;scadenze">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/revisioni-auto-il-cura-italia-proroga-le-scadenze/" >
                                    <h5>il decreto</h5>
                                <h2>Revisioni auto, il Cura Italia proroga le scadenze</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/pasqua-senza-uovo-per-tanti-effetto-del-coronavirus/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;easter-egg-1241960_1280-2-650x390.jpg" alt="Pasqua&#x20;senza&#x20;uovo&#x20;per&#x20;tanti,&#x20;effetto&#x20;del&#x20;Coronavirus">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/pasqua-senza-uovo-per-tanti-effetto-del-coronavirus/" >
                            <h5>l&#039;analisi</h5>
                        <h2>Pasqua senza uovo per tanti, effetto del Coronavirus</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-dieta-della-quarantena-da-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;vegetables-2977891_960_720-420x252.jpg" alt="La&#x20;dieta&#x20;della&#x20;quarantena&#x20;da&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-dieta-della-quarantena-da-coronavirus/" >
                                    <h5>da rispettare</h5>
                                <h2>La dieta della quarantena da Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-consegna-a-domicilio-e-sempre-piu-essenziale/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;42967196_25375-200326084912782-0-420x252.jpg" alt="La&#x20;consegna&#x20;a&#x20;domicilio&#x20;&#x00E8;&#x20;sempre&#x20;pi&#x00F9;&#x20;essenziale">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-consegna-a-domicilio-e-sempre-piu-essenziale/" >
                                    <h5>non solo spesa</h5>
                                <h2>La consegna a domicilio è sempre più essenziale</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/pasqua-2020-le-uova-vere-battono-il-cioccolato/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;8cfdf0fed0f0a05480a23f25230db0f001e602ab-420x252.jpg" alt="Pasqua&#x20;2020,&#x20;le&#x20;uova&#x20;vere&#x20;battono&#x20;il&#x20;cioccolato">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/pasqua-2020-le-uova-vere-battono-il-cioccolato/" >
                                    <h5>a tavola</h5>
                                <h2>Pasqua 2020, le uova vere battono il cioccolato</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/spesa-a-domicilio-un-servizio-in-crescita/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;03&#x2F;42856339_Grocery-store-delivey-man-delivering-food-to-a-woman-at-home-420x252.jpg" alt="Spesa&#x20;a&#x20;domicilio,&#x20;un&#x20;servizio&#x20;in&#x20;crescita">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/spesa-a-domicilio-un-servizio-in-crescita/" >
                                    <h5>essenziale</h5>
                                <h2>Spesa a domicilio, un servizio in crescita</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Riviera</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Andrea Moggio</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Sanremo nr. 7 del 31/12/1990</li>
                                          
                                                    <li><small>Editore:</small> Media In Srl</li>
                                       
                                                   
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 11.04.2020 15:32:38 (html) -->