<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Tre docenti contagiati, chiusa scuola dell&#039;infanzia di Sanremo - Prima la Riviera</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima la Riviera">

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Scuola chiusa fino al 14 aprile. Nel frattempo è in corso da parte dell&#039;Asl 1 Imperiese la verifica della catena dei contagi" />
	<link rel="canonical" href="https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tre docenti contagiati, chiusa scuola dell&#039;infanzia di Sanremo - Prima la Riviera" />
	<meta property="og:description" content="Scuola chiusa fino al 14 aprile. Nel frattempo è in corso da parte dell&#039;Asl 1 Imperiese la verifica della catena dei contagi" />
	<meta property="og:url" content="https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/" />
	<meta property="og:site_name" content="Prima la Riviera" />
	<meta property="article:published_time" content="2021-04-04T13:36:36+00:00" />
	<meta property="article:modified_time" content="2021-04-04T13:36:38+00:00" />
	<meta property="og:image" content="https://primalariviera.it/media/2020/09/Bambini-covid-scuola-primaria.jpg" />
	<meta property="og:image:width" content="656" />
	<meta property="og:image:height" content="492" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Fabrizio Tenerelli">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalariviera.it/#organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","description":"","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#primaryimage","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/09/Bambini-covid-scuola-primaria.jpg","width":656,"height":492},{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#webpage","url":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/","name":"Tre docenti contagiati, chiusa scuola dell'infanzia di Sanremo - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#primaryimage"},"datePublished":"2021-04-04T13:36:36+00:00","dateModified":"2021-04-04T13:36:38+00:00","description":"Scuola chiusa fino al 14 aprile. Nel frattempo \u00e8 in corso da parte dell'Asl 1 Imperiese la verifica della catena dei contagi","breadcrumb":{"@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/"]}]},{"@type":"BreadcrumbList","@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primalariviera.it/","url":"https://primalariviera.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/","url":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/","name":"Tre docenti contagiati, chiusa scuola dell&#8217;infanzia di Sanremo"}}]},{"@type":"Article","@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#article","isPartOf":{"@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#webpage"},"author":{"@id":"https://primalariviera.it/#/schema/person/22a2a4af20584283fd6a17370524ed7a"},"headline":"Tre docenti contagiati, chiusa scuola dell&#8217;infanzia di Sanremo","datePublished":"2021-04-04T13:36:36+00:00","dateModified":"2021-04-04T13:36:38+00:00","mainEntityOfPage":{"@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#webpage"},"publisher":{"@id":"https://primalariviera.it/#organization"},"image":{"@id":"https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/#primaryimage"},"keywords":"Covid scuola,sanremo,Scuola infanzia Villa Vigo","articleSection":"Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://primalariviera.it/#/schema/person/22a2a4af20584283fd6a17370524ed7a","name":"Fabrizio Tenerelli"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='stylesheet' id='wp-block-library-css'  href='https://primalariviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiano-prima/assets/css/style.css?ver=2021.4.1' type='text/css' media='all' />
<script type='text/javascript' id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
/* <![CDATA[ */
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle1\" \n\twidth=\"300\" height=\"600\" data-multi-size=\"336x280,320x100,300x100,300x250\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalariviera\",\"pos\":\"inarticle1\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999474\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle2\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalariviera\",\"pos\":inarticle2\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999475\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>","<amp-ad type=\"doubleclick\" data-slot=\"\/22042350493\/web_ronprima_newsplus2inarticle3\" \n\twidth=\"300\" height=\"250\" data-multi-size=\"336x280,320x100,300x100\" data-multi-size-validation=\"false\"\n\tjson='{\"targeting\":{\"sito\":\"primalariviera\",\"pos\":\"inarticle3\",\"pagina\":\"newsplus2\"}}'\n\t\trtc-config='{\"vendors\": {\n                       \"prebidappnexus\": {\"PLACEMENT_ID\": \"20999476\"},\n\t\t\t\"aps\": {\"PUB_ID\": \"600\", \"PUB_UUID\": \"75583922-8fd7-4286-91dd-dabe74d6b823\", \"PARAMS\":{\"amp\":\"1\"}},\n\t\t\t\"criteo\": {\"NETWORK_ID\": 7453, \"LINE_ITEM_RANGES\": \"0..3:0.01;3..8:0.05;8..20:0.50\"}\n\t\t\t}\n\t}'>\n<\/amp-ad>"],"3":["","",""],"4":["","",""]}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/nk-news-plus/assets/scripts.js?ver=2021.4.1.1810' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script type='text/javascript' src='/contents/plugins/nk-onesignal-extension/assets/scripts.js?ver=2021.3.26' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<link rel='shortlink' href='https://primalariviera.it/?p=165275' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-23', 'auto');
    ga('set', 'anonymizeIp', true);
            ga('create', 'UA-182354291-1', 'auto', 'circuito');
    ga('circuito.set', 'anonymizeIp', true);
        function sendPageView(location)
    {
        if (location)
        {
            ga('set', 'location', location);
        }
        ga('send', 'pageview');
                        if (location)
        {
            ga('circuito.set', 'location', location);
        }
        ga('circuito.send', 'pageview');
            }
    sendPageView();
</script>
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=G-F60B8YFZMT"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  function sendPageViewGa4()
  {
                  gtag('config', 'G-F60B8YFZMT', {'page_path' : '/' + location.hostname + location.pathname});
      }
  sendPageViewGa4();
</script><script>
    var nk_analytics = {
        sendEvent: function (eventCategory, eventAction, eventLabel, eventValue, nonInteraction) {
            if (typeof eventCategory === 'undefined' || typeof eventAction === 'undefined') {
                return;
            }
            
            var eventGaData = {
                hitType: 'event',
                eventCategory: eventCategory,
                eventAction: eventAction,
            };
            var eventGa4Data = {
                'event_category': eventCategory,
            };
            if (typeof eventLabel !== 'undefined' && eventLabel) {
                eventGaData.eventLabel = eventLabel;
                eventGa4Data.event_label = eventLabel;
            }
            if (typeof eventValue !== 'undefined' && eventValue) {
                eventGaData.eventValue = eventValue;
                eventGa4Data.value = eventValue;
            }
            
            if(typeof nonInteraction === 'undefined' || nonInteraction ) {
                eventGaData.nonInteraction = true;
                eventGa4Data.non_interaction = true;
            }
            console.log(eventGaData);
            
                ga('send', eventGaData);
                ga('circuito.send', eventGaData);
                eventGa4Data.send_to = 'G-F60B8YFZMT',
                gtag('event', eventAction, eventGa4Data);
        }
    };
</script>
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primalariviera.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v4/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" href="https://adv.netweek.it/202103290000.primalariviera_it.js" as="script">

<link rel="preconnect" href="https://www.googletagservices.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://static.criteo.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://rb.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://a.teads.tv" crossorigin="use-credentials">
<link rel="preconnect" href="https://prg.smartadserver.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="use-credentials">


<script async src="https://adv.netweek.it/prebid/v4/prebid.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>



<script>
var pbjs = pbjs || {}; pbjs.que = pbjs.que || [];
var nkAdvNumPrintedInArticle = "1";
var nkAdvPageType = "articolo_standard";
</script>

<script src="https://adv.netweek.it/202103290000.primalariviera_it.js"></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Si";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Riviera";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/amp/"><link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-165275 single-format-standard">
        
        
        
                <div id='div-gpt-Skin' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Skin'); });
  </script>
</div>               
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/righe.svg" class="menu-hamburger-toggle" alt="Menu" width="35" height="40" />
          
        
                <div id='div-gpt-ManchetteSX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteSX'); });
  </script>
</div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" width="190" height="30" alt="Prima la Riviera" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div id='div-gpt-ManchetteDX' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ManchetteDX'); });
  </script>
</div>               
        
                <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/lente.svg" class="header-search-toggle"  alt="Cerca" width="35" height="40" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124268 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/imperia/"
                               target="" 
                                                           >Imperia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/sanremo/"
                               target="" 
                                                           >Sanremo</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/ventimiglia/"
                               target="" 
                                                           >Ventimiglia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/bordighera/"
                               target="" 
                                                           >Bordighera</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/taggia/"
                               target="" 
                                                           >Taggia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/valli-imperiesi/"
                               target="" 
                                                           >Valli Imperiesi</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/valle-argentina/"
                               target="" 
                                                           >Valle Argentina</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/golfo-dianese/"
                               target="" 
                                                           >Golfo Dianese</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/val-nervia/"
                               target="" 
                                                           >Val Nervia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/vallecrosia/"
                               target="" 
                                                           >Vallecrosia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie-locali/villaregia/"
                               target="" 
                                                           >Villaregia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124274">
                <a  class="nav-link " 
                    href="https://primalariviera.it/notizie/cronaca/"   
                                        target=""                     
                                        >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124275 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/turismo/"
                               target="" 
                                                           >Turismo</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/food-delivery/"
                               target="" 
                                                           >Food delivery</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/eventi/"
                               target="" 
                                                           >Eventi</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/fiere-e-manifestazioni/"
                               target="" 
                                                           >Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/sagre-e-feste/"
                               target="" 
                                                           >Sagre e feste</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/spettacolo/"
                               target="" 
                                                           >Spettacolo</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/cultura/"
                               target="" 
                                                           >Cultura</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/escursioni/"
                               target="" 
                                                           >Escursioni</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/simpatiche-zampette/"
                               target="" 
                                                           >Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124283">
                <a  class="nav-link " 
                    href="https://primalariviera.it/notizie/meteo/"   
                                        target=""                     
                                        >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124284">
                <a  class="nav-link " 
                    href="https://primalariviera.it/notizie/sport/"   
                                        target=""                     
                                        >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124285 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/economia/"
                               target="" 
                                                           >Economia</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/politica/"
                               target="" 
                                                           >Politica</a>
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/notizie/scuola/"
                               target="" 
                                                           >Scuola</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/curiosita/"
                               target="" 
                                                           >Curiosità</a>
                                                    <a class="dropdown-item" 
                               href="https://ilmiostiledivita.it"
                               target="_blank" 
                               rel="noopener"                            >Stile di vita</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/non-solo-auto-e-moto/"
                               target="" 
                                                           >Motori</a>
                                                    <a class="dropdown-item" 
                               href="https://lamiacasadolcecasa.it"
                               target="_blank" 
                               rel="noopener"                            >Casa</a>
                                                    <a class="dropdown-item" 
                               href="/rubriche/in-cucina-con-nonna-anna/"
                               target="" 
                                                           >Cucina</a>
                                            </div>
                            </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-162697 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="#"   
                                            data-toggle="dropdown"
                                        target=""                     
                                        >Annunci</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" 
                               href="https://primalariviera.it/accesso-necrologie/"
                               target="" 
                                                           >Necrologie</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-150721">
                <a  class="nav-link " 
                    href="https://primalariviera.it/contatti/"   
                                        target=""                     
                                        >Contatti</a>
                                </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124242 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                      target=""                            
                                                      title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124243 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="124243"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124249 ">
                        <a class="nav-link" 
                                                           href="https://primalariviera.it/notizie/cronaca/" 
                                                      target=""                            
                                                      title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124250 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="124250"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124258 ">
                        <a class="nav-link" 
                                                           href="https://primalariviera.it/notizie/meteo/" 
                                                      target=""                            
                                                      title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124259 ">
                        <a class="nav-link" 
                                                           href="https://primalariviera.it/notizie/sport/" 
                                                      target=""                            
                                                      title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124260 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="124260"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-124305 ">
                        <a class="nav-link" 
                                                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=riviera" 
                                                      target="_blank"                            
                           rel="noopener"                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-162691 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="162691"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-150722 ">
                        <a class="nav-link" 
                                                           href="https://primalariviera.it/contatti/" 
                                                      target=""                            
                                                      title=""
                                                   >Contatti</a>
                    </li>
                                                        <li class="nav-item mt-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-133331 menu-item-has-children ">
                        <a class="nav-link" 
                                                      target=""                            
                                                      title=""
                                                          data-menu-target="133331"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-124243  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124245">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/imperia/" 
                           target="" 
                                                      title=""
                        >                            Imperia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-124246">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/sanremo/" 
                           target="" 
                                                      title=""
                        >                            Sanremo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124248">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/ventimiglia/" 
                           target="" 
                                                      title=""
                        >                            Ventimiglia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125038">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/bordighera/" 
                           target="" 
                                                      title=""
                        >                            Bordighera
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124247">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/taggia/" 
                           target="" 
                                                      title=""
                        >                            Taggia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125042">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/valli-imperiesi/" 
                           target="" 
                                                      title=""
                        >                            Valli Imperiesi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125040">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/valle-argentina/" 
                           target="" 
                                                      title=""
                        >                            Valle Argentina
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-124244">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/golfo-dianese/" 
                           target="" 
                                                      title=""
                        >                            Golfo Dianese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125039">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/val-nervia/" 
                           target="" 
                                                      title=""
                        >                            Val Nervia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125041">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/vallecrosia/" 
                           target="" 
                                                      title=""
                        >                            Vallecrosia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-125043">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/villaregia/" 
                           target="" 
                                                      title=""
                        >                            Villaregia
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124250 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160863">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/turismo/" 
                           target="" 
                                                      title=""
                        >                            Turismo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149578">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/food-delivery/" 
                           target="" 
                                                      title=""
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124251">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/eventi/" 
                           target="" 
                                                      title=""
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124252">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/fiere-e-manifestazioni/" 
                           target="" 
                                                      title=""
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124253">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/sagre-e-feste/" 
                           target="" 
                                                      title=""
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124254">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/spettacolo/" 
                           target="" 
                                                      title=""
                        >                            Spettacolo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124255">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/cultura/" 
                           target="" 
                                                      title=""
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124256">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/escursioni/" 
                           target="" 
                                                      title=""
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124257">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/simpatiche-zampette/" 
                           target="" 
                                                      title=""
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124260 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124261">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/economia/" 
                           target="" 
                                                      title=""
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124262">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/politica/" 
                           target="" 
                                                      title=""
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124263">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie/scuola/" 
                           target="" 
                                                      title=""
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124306">
                        <a class="nav-link" 
                           href="/rubriche/curiosita/" 
                           target="" 
                                                      title=""
                        >                            Curiosità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124264">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124265">
                        <a class="nav-link" 
                           href="/rubriche/non-solo-auto-e-moto/" 
                           target="" 
                                                      title=""
                        >                            Motori
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124266">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            Casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-124267">
                        <a class="nav-link" 
                           href="/rubriche/in-cucina-con-nonna-anna/" 
                           target="" 
                                                      title=""
                        >                            Cucina
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-162691 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-162692">
                        <a class="nav-link" 
                           href="https://primalariviera.it/accesso-necrologie/" 
                           target="" 
                                                      title=""
                        >                            Necrologie
                        </a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-133331 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133332">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133333">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133334">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133335">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133336">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133337">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133338">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133339">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133340">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133341">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133342">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133343">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133344">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-157252">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it/" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133345">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133346">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133347">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133348">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133349">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-146309">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="" 
                                                      title=""
                        >                            prima LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133350">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133351">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133352">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133353">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133354">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133355">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133356">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133357">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133358">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133864">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133359">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133360">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133361">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133362">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133363">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133364">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133365">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133366">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133367">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-133368">
                        <a class="nav-link" 
                           href="#" 
                           target="" 
                                                      title=""
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133369">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133370">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-133371">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank" 
                           rel="noopener"                           title=""
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primalariviera.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                        
        
                <div id='div-gpt-LDB1' style='min-height: 50px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 70px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB1'); });
  </script>
</div>               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
    <article class="single-post">
        
        <h1 class="title">Tre docenti contagiati, chiusa scuola dell&#8217;infanzia di Sanremo</h1>

            
            <h2 class="post-subtitle">Scuola chiusa fino al 14 aprile. Nel frattempo è in corso da parte dell'Asl 1 Imperiese la verifica della catena dei contagi</h2>
        
                    <figure class="post-image">
                <img loading="lazy" src="https://primalariviera.it/media/2020/09/Bambini-covid-scuola-primaria-420x252.jpg" srcset="https://primalariviera.it/media/2020/09/Bambini-covid-scuola-primaria-650x390.jpg 650w, https://primalariviera.it/media/2020/09/Bambini-covid-scuola-primaria-420x252.jpg 420w, https://primalariviera.it/media/2020/09/Bambini-covid-scuola-primaria-150x90.jpg 150w" alt="Tre docenti contagiati, chiusa scuola dell&#8217;infanzia di Sanremo">
            </figure>
        
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">
                
                                <a class="category" href="https://primalariviera.it/notizie/cronaca/">Cronaca</a>
                
                                                    <b class="localita">Sanremo</b>,
                                04 Aprile 2021 ore 15:36
            </span>
        </div>

        <div class="post-content">
            <h2>Chiusa scuola dell&#8217;infanzia di Sanremo</h2>
<p>La scuola dell&#8217;infanzia Villa Vigo del Istituto Centro Levante di sanremo è stata chiusa, dopo che tre docenti sono risultati positivi. L&#8217;istituto potrà riaprire il 14 aprile prossimo. Nel frattempo è in corso da parte dell&#8217;Asl 1 Imperiese la verifica della catena dei contagi.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-InArticle1'); });
  </script>
</div></div>

        </div>
        
                
        <div class="post-shares">
            <div class="label">Condividi</div>
            <div class="component share-box" data-share-text='Tre docenti contagiati, chiusa scuola dell&#8217;infanzia di Sanremo' data-share-url='https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo/' data-shares='[&quot;facebook&quot;, &quot;whatsapp&quot;, &quot;telegram&quot;, &quot;email&quot;, &quot;twitter&quot; ]'></div>
        </div>
        
    </article>
        
        <div class="widget widget-related-posts">
        <h5 class="widget-title">Leggi anche</h5>
            <div class="component boxlist-related-posts boxlist-posts">
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
                <div class="post-img-wrap">
                                <a href="https://primalariviera.it/cronaca/furbetti-di-pasqua-in-zona-rossa-le-foto-del-blitz-dei-carabinieri-nelle-spiagge/" >
                                                            <img loading="lazy" 
                         class="img-fluid"                          
                         src="https://primalariviera.it/media/2021/04/collage-210x125.jpg" 
                         srcset="https://primalariviera.it/media/2021/04/collage-210x125.jpg 210w, https://primalariviera.it/media/2021/04/collage-420x252.jpg 420w, https://primalariviera.it/media/2021/04/collage-650x390.jpg 650w"
                         alt="Furbetti di Pasqua in zona rossa foto e video del blitz dei carabinieri nelle spiagge"
                         width="210" 
                         height="125" 
                         style="aspect-ratio: 1.68;"
                         sizes="(max-width: 420px) 100vw, 420px"
                        >                
                                    </a>
        </div>
                <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/furbetti-di-pasqua-in-zona-rossa-le-foto-del-blitz-dei-carabinieri-nelle-spiagge/" >
                                    <h5>
                        Decreto Pasqua
                    </h5>
                                <h2>
                    Furbetti di Pasqua in zona rossa foto e video del blitz dei carabinieri nelle spiagge
                                    </h2>
            </a>
        </div>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/gli-ambulanti-martedi-prossimo-davanti-alla-prefettura-di-imperia-contro-lordinanza-di-toti/" >
                    <h5>
                LA PROTESTA
            </h5>
                <h2>
            Gli ambulanti martedì prossimo davanti alla Prefettura di Imperia contro l&#8217;ordinanza di Toti
                    </h2>
    </a>
    
    </div>                        </div>
    </div>
        
    
    <div id='div-gpt-NetweekTV' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-NetweekTV'); });
  </script>
</div>    
    <div class="news-plus" id="news-plus-2"data-url="https://primalariviera.it/glocal-news/frasi-dauguri-per-pasqua-2021-foto-aforismi-e-battute-divertenti/"data-content-status="waiting"data-no-adv=""data-main-art-id="165275"data-art-id="165055"data-position="2"></div>
    <div class="OUTBRAIN" data-src="https://primalariviera.it/cronaca/tre-docenti-contagiati-chiusa-scuola-dellinfanzia-di-sanremo" data-widget-id="AR_1"></div>
    
            
    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393501488114?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393501488114&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fa fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalariviera.it" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fa fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primalariviera/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fa fa-instagram"></i><small>Instagram</small></a></div></div>    

    
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU1'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/facciamo-orto-in-casa/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/facciamo-orto-in-casa.svg" alt="Facciamo l&#039;orto in casa" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/facciamo-orto-in-casa/in-regalo-con-la-riviera-i-semi-di-rucola/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2021/03/rucola-420x252.jpeg" 
                         srcset="https://primalariviera.it/media/2021/03/rucola.jpeg 650w, https://primalariviera.it/media/2021/03/rucola-420x252.jpeg 420w, https://primalariviera.it/media/2021/03/rucola-210x125.jpeg 210w"
                         alt="In regalo con La Riviera i semi di rucola"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/facciamo-orto-in-casa/in-regalo-con-la-riviera-i-semi-di-rucola/" >
                            <h5>
                    Da oggi in edicola
                </h5>
                        <h2>
                In regalo con La Riviera i semi di rucola
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/facciamo-orto-in-casa/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU2'); });
  </script>
</div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Top news</h5>
        <div class="component boxlist-posts">
            
                            <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/un-italiano-su-due-sarebbe-ben-disposto-a-pagare-per-il-vaccino-ecco-quanto/"  >
            <img loading="lazy" class="img-fluid" src="https://topnewsregionali.netweek.it/wp-content/uploads/2021/04/167785030_2694043587552292_1093958818031633890_n-650x390-650x390.png" alt="Un italiano su due sarebbe ben disposto a pagare per il vaccino: ecco quanto">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/un-italiano-su-due-sarebbe-ben-disposto-a-pagare-per-il-vaccino-ecco-quanto/"  >
                            <h5>SONDAGGIO</h5>
                        <h2>Un italiano su due sarebbe ben disposto a pagare per il vaccino: ecco quanto</h2>
        </a>
    </div>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/la-focacceria-dove-pagare-in-bitcoin-e-il-primo-comune-che-acquista-su-amazon/"  >
                    <h5>Al passo coi tempi</h5>
                <h2>La focacceria dove pagare in bitcoin e il primo Comune che acquista su Amazon</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/stanchi-degli-haters-profili-e-pagine-facebook-potranno-bloccare-preventivamente-i-commenti-ai-post/"  >
                    <h5>Leoni da tastiera</h5>
                <h2>Stanchi degli haters? Profili e pagine Facebook potranno bloccare preventivamente i commenti ai post</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/viaggi-allestero-obbligo-di-tampone-e-quarantena-per-chi-rientra/"  >
                    <h5>Le nuove regole</h5>
                <h2>Viaggi all’estero: obbligo di tampone e quarantena per chi rientra</h2>
    </a>
</div>                        
                            <div class="component post-box post-box-only-text ">
    <a href="/rubriche/topnewsregionali/arriva-lobbligo-vaccinale-per-sanitari-e-farmacisti-possibili-sospensioni-e-demansionamenti/"  >
                    <h5>Decreto Covid</h5>
                <h2>Arriva l&#039;obbligo vaccinale per sanitari e farmacisti: possibili sospensioni e demansionamenti</h2>
    </a>
</div>                        </div>

    
        <nav class="nav-link-wrap">
            <a href="/rubriche/top-news-regionali/"  >Altre notizie</a>
        </nav>

    </div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' style='min-height: 250px;  padding: 1rem 0;  box-sizing: content-box; background-image: url(https://adv.netweek.it/spinner.gif); background-repeat: no-repeat; background-size: 90px; background-position: center;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU3'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-3" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Glocal news</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/glocal-news/frasi-dauguri-per-pasqua-2021-foto-aforismi-e-battute-divertenti/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2021/04/buona-pasqua-420x252.jpg" 
                         srcset="https://primalariviera.it/media/2021/04/buona-pasqua-650x390.jpg 650w, https://primalariviera.it/media/2021/04/buona-pasqua-420x252.jpg 420w, https://primalariviera.it/media/2021/04/buona-pasqua-210x125.jpg 210w, https://primalariviera.it/media/2021/04/buona-pasqua.jpg 800w"
                         alt="Frasi d&#8217;auguri per Pasqua 2021, foto, aforismi e battute divertenti"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/glocal-news/frasi-dauguri-per-pasqua-2021-foto-aforismi-e-battute-divertenti/" >
                            <h5>
                    da inviare
                </h5>
                        <h2>
                Frasi d&#8217;auguri per Pasqua 2021, foto, aforismi e battute divertenti
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/glocal-news/un-cartello-da-caccia-alluntore-ci-sono-positivi-nel-condominio/" >
                    <h5>
                Scoppia il caso
            </h5>
                <h2>
            Un cartello da caccia all&#8217;untore: &#8220;Ci sono positivi nel condominio&#8221;
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/glocal-news/pesce-daprile-2021-scherzi-e-idee-divertenti-in-lockdown-per-gli-amici/" >
                    <h5>
                Video tutorial
            </h5>
                <h2>
            Pesce d&#8217;aprile 2021: scherzi e idee divertenti in lockdown per gli amici
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/glocal-news/futuro-agricoltura-sostenibile-e-nelle-nuove-tecnologie/" >
                    <h5>
                Il futuro da pre(te)ndere
            </h5>
                <h2>
            Il futuro dell&#8217;agricoltura sostenibile è nelle nuove tecnologie
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/glocal-news/li-chiamano-per-i-vaccini-uno-e-morto-dieci-giorni-prima-laltro-nel-1991/" >
                    <h5>
                CAOS CAMPAGNA
            </h5>
                <h2>
            Li chiamano per i vaccini: uno è morto dieci giorni prima, l&#8217;altro&#8230; nel 1991
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/glocal-news/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU4'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-4" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Video più visti</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/cronaca/furbetti-di-pasqua-in-zona-rossa-le-foto-del-blitz-dei-carabinieri-nelle-spiagge/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2021/04/collage-420x252.jpg" 
                         srcset="https://primalariviera.it/media/2021/04/collage-650x390.jpg 650w, https://primalariviera.it/media/2021/04/collage-420x252.jpg 420w, https://primalariviera.it/media/2021/04/collage-210x125.jpg 210w"
                         alt="Furbetti di Pasqua in zona rossa foto e video del blitz dei carabinieri nelle spiagge"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/furbetti-di-pasqua-in-zona-rossa-le-foto-del-blitz-dei-carabinieri-nelle-spiagge/" >
                            <h5>
                    Decreto Pasqua
                </h5>
                        <h2>
                Furbetti di Pasqua in zona rossa foto e video del blitz dei carabinieri nelle spiagge
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/spettacolo/tutti-i-video-promozionali-della-regione-liguria-al-festival-vi-sono-piaciuti/" >
                    <h5>
                Festival di Sanremo
            </h5>
                <h2>
            Tutti i video promozionali della Regione Liguria al Festival, vi sono piaciuti?
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/spettacolo/arrestato-il-sosia-di-freddy-mercury-a-sanremo/" >
                <h2>
            Arrestato il sosia di Freddy Mercury a Sanremo
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/frana-cimitero-centinaia-di-bare-in-mare/" >
                    <h5>
                Una tragedia
            </h5>
                <h2>
            Frana cimitero. Centinaia di bare in mare
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/ristoratori-e-altre-partite-iva-protestano-in-piazza-a-ventimiglia-foto-e-video/" >
                    <h5>
                INVITO AD APRIRE NEL FINE SETTIMANA
            </h5>
                <h2>
            Ristoratori e altre partite Iva protestano in piazza a Ventimiglia. Foto e Video
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/video/" target="_blank">Altri video</a>
        </nav>    
    </div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-MPU5'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-5" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Foto più viste</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/cronaca/furbetti-di-pasqua-in-zona-rossa-le-foto-del-blitz-dei-carabinieri-nelle-spiagge/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2021/04/collage-420x252.jpg" 
                         srcset="https://primalariviera.it/media/2021/04/collage-650x390.jpg 650w, https://primalariviera.it/media/2021/04/collage-420x252.jpg 420w, https://primalariviera.it/media/2021/04/collage-210x125.jpg 210w"
                         alt="Furbetti di Pasqua in zona rossa foto e video del blitz dei carabinieri nelle spiagge"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/furbetti-di-pasqua-in-zona-rossa-le-foto-del-blitz-dei-carabinieri-nelle-spiagge/" >
                            <h5>
                    Decreto Pasqua
                </h5>
                        <h2>
                Furbetti di Pasqua in zona rossa foto e video del blitz dei carabinieri nelle spiagge
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/paesaggi-innevati-nel-ponente-ligure-questa-mattina/" >
                    <h5>
                Neve
            </h5>
                <h2>
            Paesaggi innevati nel ponente ligure questa mattina
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/ladri-scatenati-a-ventimiglia-ogni-notte-razzie-in-bar-auto-e-negozi-fotoservizio/" >
                    <h5>
                ESCLATION DI CRIMINALITA&#039; DIFFUSA
            </h5>
                <h2>
            Ladri scatenati a Ventimiglia: ogni notte razzie in bar, auto e negozi. Fotoservizio
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/inaugurati-il-parco-giochi-e-la-pump-track-di-castelvecchio/" >
                    <h5>
                Imperia
            </h5>
                <h2>
            Inaugurati il parco giochi e la pump track di Castelvecchio
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/cronaca/studenti-imperiesi-tornano-tra-i-banchi-di-scuola-le-foto/" >
                    <h5>
                Zona arancione
            </h5>
                <h2>
            Studenti imperiesi tornano tra i banchi di scuola le foto
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/multimedia/gallery/" target="_blank">Guarda altre foto</a>
        </nav>    
    </div></div><div id="custom_html-1" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/accesso-necrologie/" class="d-block text-center" target="_blank" rel="noopener"><img src="http://format.netweek.it/media/loghi/widget-necrologie.jpg" loading="lazy" class="img-fluid" width="300" height="90" alt="Necrologie"></a></div></div><div id="nk_post_widget__list_post_widget-6" class="layout-1-post-grande-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande">
            <div class="widget-title-img">
                            <a href="/notizie/gite-in-treno/" target="_blank">
                    <img loading="lazy" src="https://format.netweek.it/media/loghi/gite-in-treno.svg" alt="Gite in treno" />
                </a>
                    </div>
        <div class="component boxlist-posts">
        <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2020/11/giteintrenovaltellina-420x252.jpg" 
                         srcset="https://primalariviera.it/media/2020/11/giteintrenovaltellina-650x390.jpg 650w, https://primalariviera.it/media/2020/11/giteintrenovaltellina-420x252.jpg 420w, https://primalariviera.it/media/2020/11/giteintrenovaltellina-150x90.jpg 150w"
                         alt="Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/idee-e-consigli/valtellina-alla-scoperta-dellautentica-ricetta-dei-pizzoccheri-video/" >
                            <h5>
                    GITE IN TRENO
                </h5>
                        <h2>
                Valtellina, alla scoperta dell&#8217;autentica ricetta dei pizzoccheri VIDEO
                            </h2>
        </a>
    </div>
    </div>    
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/gite-in-treno/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div><div id="nk_post_widget__list_post_widget-7" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post"><div class="sidebar-1-post-grande-4-piccoli">
            <h5 class="widget-title">Idee &amp; Consigli</h5>
        <div class="component boxlist-posts">
                                    <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/idee-e-consigli/lista-spesa-come-evitare-dimenticarsi-qualcosa/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2021/01/26.01-riviera-420x252.jpg" 
                         srcset="https://primalariviera.it/media/2021/01/26.01-riviera.jpg 650w, https://primalariviera.it/media/2021/01/26.01-riviera-420x252.jpg 420w, https://primalariviera.it/media/2021/01/26.01-riviera-150x90.jpg 150w"
                         alt="Lista della spesa: ecco come evitare di dimenticarsi qualcosa"
                         width="" 
                         height="" 
                         style=""
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/idee-e-consigli/lista-spesa-come-evitare-dimenticarsi-qualcosa/" >
                        <h2>
                Lista della spesa: ecco come evitare di dimenticarsi qualcosa
                            </h2>
        </a>
    </div>
    </div>                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/idee-e-consigli/profumi-e-bambini-regole-nella-scelta/" >
                <h2>
            Profumi e bambini: le regole nella scelta
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/idee-e-consigli/fontana-gruppo-leccellenza-riconosciuta-dai-clienti/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            Fontana Gruppo, l’eccellenza riconosciuta dai clienti
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/idee-e-consigli/ridurre-bolletta-luce-e-aiutare-ambiente/" >
                <h2>
            Come ridurre la bolletta della luce e aiutare l&#8217;ambiente
                    </h2>
    </a>
    
    </div>                    
                                                <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/idee-e-consigli/gestione-dei-fasteners-by-fast-trade/" >
                    <h5>
                Sponsorizzato
            </h5>
                <h2>
            La gestione dei Fasteners by Fast Trade
                    </h2>
    </a>
    
    </div>                    
                         
    </div>

        
        <nav class="nav-link-wrap">
            <a href="/notizie/idee-e-consigli/" target="_blank">Altre notizie</a>
        </nav>    
    </div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-LDB2'); });
  </script>
</div></div><div id="nk_post_widget__list_post_widget-8" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-post-widget-list-post"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="/notizie/turismo/" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://format.netweek.it/media/loghi/turismo-2021.svg" alt="Turismo 2021" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-img-large ">
            <div class="post-img-wrap">            
                        <a href="https://primalariviera.it/turismo/ville-e-giardini/" >
                                                <img loading="lazy" 
                         class="img-fluid" 
                         src="https://primalariviera.it/media/2021/04/Isola-bella_275897245-e1617268527734-420x252.jpeg" 
                         srcset="https://primalariviera.it/media/2021/04/Isola-bella_275897245-e1617268527734-650x390.jpeg 650w, https://primalariviera.it/media/2021/04/Isola-bella_275897245-e1617268527734-420x252.jpeg 420w, https://primalariviera.it/media/2021/04/Isola-bella_275897245-e1617268527734-210x125.jpeg 210w"
                         alt="Ville e giardini"
                         width="650" 
                         height="390" 
                         style="aspect-ratio: 1.6666666666667;"
                         sizes="(max-width: 650px) 100vw, 650px"
                         >      
                            </a>
        </div>
        <div class="post-title-wrap">
        <a href="https://primalariviera.it/turismo/ville-e-giardini/" >
                            <h5>
                    Prima puntata
                </h5>
                        <h2>
                Ville e giardini
                            </h2>
        </a>
    </div>
    </div>                
                        
        </div>
    </div>
        
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/turismo/sotto-i-portici/" >
                    <h5>
                In città
            </h5>
                <h2>
            Sotto i portici
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/turismo/a-passeggio-nei-parchi-3/" >
                    <h5>
                Terza parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/turismo/a-passeggio-nei-parchi-2/" >
                    <h5>
                Seconda parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                            <div class="component post-box post-box-only-text ">
    <a href="https://primalariviera.it/turismo/a-passeggio-nei-parchi/" >
                    <h5>
                Prima parte
            </h5>
                <h2>
            A passeggio nei parchi
                    </h2>
    </a>
    
    </div>    
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="/notizie/turismo/" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://ilmiostiledivita.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://ilmiostiledivita.it/media/2021/04/flash-2568383_960_720-420x252.jpeg" alt="Asma da temporale, che cos’è e quando si verifica">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://ilmiostiledivita.it/salute/asma-da-temporale-che-cose-e-quando-si-verifica/" target="_blank" rel="noopener" >
                            <h5>
                    attenzione
                </h5>
                        <h2>
                Asma da temporale, che cos’è e quando si verifica
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/salute/come-smettere-di-fumare/" target="_blank" rel="noopener" >
                    <h5>
                no smoke
            </h5>
                <h2>Come smettere di fumare?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/eco-lifestyle/m-illumino-di-meno-2021-e-il-salto-di-specie/" target="_blank" rel="noopener" >
                    <h5>
                dal 2005
            </h5>
                <h2>M’illumino di Meno 2021 e il «Salto di specie»</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/benessere/per-il-benessere-di-corpo-viso-e-pelle/" target="_blank" rel="noopener" >
                    <h5>
                bella stagione
            </h5>
                <h2>Per il benessere di corpo, viso e pelle</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://ilmiostiledivita.it/eco-lifestyle/plastica-un-autentica-minaccia-mari-e-oceani/" target="_blank" rel="noopener" >
                    <h5>
                attenzione
            </h5>
                <h2>Plastica nei mari, un’autentica minaccia</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://ilmiostiledivita.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://lamiacasadolcecasa.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://lamiacasadolcecasa.it/media/2021/04/47743017_Infissi-5-420x252.jpg" alt="Sostituire gli infissi, un’opportunità da Superbonus">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://lamiacasadolcecasa.it/ristrutturazioni/sostituire-gli-infissi-un-opportunita-da-superbonus/" target="_blank" rel="noopener" >
                            <h5>
                    possibilità
                </h5>
                        <h2>
                Sostituire gli infissi, un’opportunità da Superbonus
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/pavimenti-lvt-di-cosa-si-tratta/" target="_blank" rel="noopener" >
                    <h5>
                restyling
            </h5>
                <h2>Pavimenti LVT, di cosa si tratta?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/proroga-superbonus-2023-spunta-una-nuova-ipotesi/" target="_blank" rel="noopener" >
                    <h5>
                le tempistiche
            </h5>
                <h2>Proroga Superbonus 2023, spunta una nuova ipotesi</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/ristrutturazioni/chi-puo-accedere-al-superbonus/" target="_blank" rel="noopener" >
                    <h5>
                da sapere
            </h5>
                <h2>Chi può accedere al Superbonus?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://lamiacasadolcecasa.it/tendenze/una-cucina-di-qualita-sa-distinguersi/" target="_blank" rel="noopener" >
                    <h5>
                suggerimenti
            </h5>
                <h2>Una cucina di qualità sa distinguersi…</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://lamiacasadolcecasa.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://nonsoloautoemoto.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://nonsoloautoemoto.it/media/2021/04/central-station-1527780_960_720-420x252.jpeg" alt="Il 2021 è l’Anno europeo delle ferrovie">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://nonsoloautoemoto.it/altro/il-2021-e-lanno-europeo-delle-ferrovie/" target="_blank" rel="noopener" >
                            <h5>
                    in carrozza
                </h5>
                        <h2>
                Il 2021 è l’Anno europeo delle ferrovie
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/moto/la-collezione-morbidelli-trova-spazio-al-museo-benelli-di-pesaro/" target="_blank" rel="noopener" >
                    <h5>
                due ruote
            </h5>
                <h2>La Collezione Morbidelli trova spazio al Museo Benelli di Pesaro</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/altro/bici-da-record-venduti-2milioni-di-pezzi-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                boom di vendite
            </h5>
                <h2>Bici da record, venduti 2milioni di pezzi nel 2020</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/le-auto-piu-vendute-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                panda rules!
            </h5>
                <h2>Le auto più vendute nel 2020</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://nonsoloautoemoto.it/auto/revisione-auto-aggiornate-di-nuovo-le-scadenze/" target="_blank" rel="noopener" >
                    <h5>
                dal ministero
            </h5>
                <h2>Revisione auto, aggiornate di nuovo le scadenze</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://nonsoloautoemoto.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div><div id="nk_feed_reader__list_feed_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-feed-reader-list-feed-rubrica"><div class="row area-widget-1-post-grande-4-piccoli">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                                    <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">
                        <img loading="lazy" src="https://incucinaconnonnaanna.it/media/logo.svg" alt="" />
                    </a>
                            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-center">
        <div class="component boxlist-posts">
                            <div class="feed component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener">
            <img loading="lazy" class="img-fluid" src="https://incucinaconnonnaanna.it/media/2021/04/food-2059852_960_720-420x252.jpeg" alt="Carbonara Day, il 6 aprile è il grande giorno">
        </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://incucinaconnonnaanna.it/ricette-smart/carbonara-day-il-6-aprile-e-il-grande-giorno/" target="_blank" rel="noopener" >
                            <h5>
                    Che bontà!
                </h5>
                        <h2>
                Carbonara Day, il 6 aprile è il grande giorno
            </h2>
        </a>
    </div>
</div>
                    
                        
        </div>
    </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-sidebar">
        <div class="component boxlist-posts">
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/altro/agnello-in-tavola-per-pasqua-scelto-dal-41-degli-italiani/" target="_blank" rel="noopener" >
                    <h5>
                tradizione
            </h5>
                <h2>Agnello in tavola per Pasqua scelto dal 41% degli italiani</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/grigliate-di-pasqua-e-pasquetta-quale-carne-scegliere/" target="_blank" rel="noopener" >
                    <h5>
                domenica e lunedì
            </h5>
                <h2>Grigliate di Pasqua e Pasquetta: quale carne scegliere?</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/dolci/uova-al-latte-o-fondente-il-duello-eterno/" target="_blank" rel="noopener" >
                    <h5>
                Che bontà!
            </h5>
                <h2>Uova al latte o fondente? Il duello eterno</h2>
    </a>
</div>       
                            <div class="component post-box post-box-only-text ">
    <a href="https://incucinaconnonnaanna.it/scelte-per-te/pasta-da-record-mai-cosi-bene-lexport-come-nel-2020/" target="_blank" rel="noopener" >
                    <h5>
                exploit
            </h5>
                <h2>Pasta da record, mai così bene l’export come nel 2020</h2>
    </a>
</div>       
                        
        </div> 
                    <nav class="nav-link-wrap">
                <a href="https://incucinaconnonnaanna.it" target="_blank" rel="noopener">Altre notizie</a>
            </nav>
            </div>
</div>
</div>
                                </div>
            </div>
        </div> 
                        
                
        <div id='div-gpt-FloorAd' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-FloorAd'); });
  </script>
</div>        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" rel="noopener" target="_blank">
                        <img loading="lazy" src="/contents/themes/quotidiano-prima/assets/img/logo-netweek.svg" alt="Netweek" width="120" height="42" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" rel="noopener" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin@netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Riviera</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Andrea Moggio</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Sanremo</li>
                                    
                                                    <li><small>ROC:</small> 15381</li>
                                                                            <li><small>Editore:</small> Media (in)</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione@primalariviera.it" target="_blank">redazione@primalariviera.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+390184 503070" target="_blank">0184 503070</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2021 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                
        <script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/popper-min.js?ver=1.16.0' id='theme-popper-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-min.js?ver=4.1.3' id='theme-bootstrap-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/bootstrap-toolkit-min.js?ver=2.6.3' id='theme-bootstrap-toolkit-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/jssocials-min.js?ver=1.5.0' id='theme-jssocials-js'></script>
<script type='text/javascript' src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2021.4.1' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

                
                <div id='div-gpt-Inter' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Inter'); });
  </script>
</div>        <div id='div-gpt-Outstream' style='padding:0;'>
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-Outstream'); });
  </script>
</div>        
        
        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sun, 04 Apr 2021 14:10:37 GMT (https-index.html) -->