<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori - Prima la Riviera</title>  
                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="theme-color" content="#00599c">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima&#x20;la&#x20;Riviera">

          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco i particolari sul fondo di garanzia spiegati dal Governatore Giovanni Toti"/>
<link rel="canonical" href="https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori - Prima la Riviera" />
<meta property="og:description" content="Ecco i particolari sul fondo di garanzia spiegati dal Governatore Giovanni Toti" />
<meta property="og:url" content="https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/" />
<meta property="og:site_name" content="Prima la Riviera" />
<meta property="article:tag" content="anticipi" />
<meta property="article:tag" content="Cassa integrazione in deroga" />
<meta property="article:tag" content="Regione Liguria" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-05-08T13:23:11+00:00" />
<meta property="article:modified_time" content="2020-05-08T13:24:03+00:00" />
<meta property="og:updated_time" content="2020-05-08T13:24:03+00:00" />
<meta property="og:image" content="https://primalariviera.it/media/2020/04/toti-4.jpg" />
<meta property="og:image:secure_url" content="https://primalariviera.it/media/2020/04/toti-4.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecco i particolari sul fondo di garanzia spiegati dal Governatore Giovanni Toti" />
<meta name="twitter:title" content="Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori - Prima la Riviera" />
<meta name="twitter:image" content="https://primalariviera.it/media/2020/04/toti-4.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://primalariviera.it/#organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","url":"/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#primaryimage","url":"/media/2020/04/toti-4.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#webpage","url":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/","inLanguage":"it-IT","name":"Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#primaryimage"},"datePublished":"2020-05-08T13:23:11+00:00","dateModified":"2020-05-08T13:24:03+00:00","description":"Ecco i particolari sul fondo di garanzia spiegati dal Governatore Giovanni Toti"},{"@type":"Article","@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#article","isPartOf":{"@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#webpage"},"author":{"@id":"https://primalariviera.it/#/schema/person/7f83e5a594633cde10a37b4d7eceecf6"},"headline":"Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori","datePublished":"2020-05-08T13:23:11+00:00","dateModified":"2020-05-08T13:24:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#webpage"},"publisher":{"@id":"https://primalariviera.it/#organization"},"image":{"@id":"https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori/#primaryimage"},"keywords":"anticipi,Cassa integrazione in deroga,Regione Liguria","articleSection":"Politica"},{"@type":["Person"],"@id":"https://primalariviera.it/#/schema/person/7f83e5a594633cde10a37b4d7eceecf6","name":"davide.izetta@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://primalariviera.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Prima la Riviera","site_home_url":"https:\/\/primalariviera.it\/","site_privacy_url":"https:\/\/primalariviera.it\/informativa-privacy\/","site_cookie_url":"https:\/\/primalariviera.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2020\/03\/primalariviera-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://primalariviera.it/?p=132156' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-16228015-23', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/lariviera_it/lariviera_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Si';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Prima la Riviera';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2020/03/cropped-primalariviera-icon-180x180.png" />
<meta name="msapplication-TileImage" content="/media/2020/03/cropped-primalariviera-icon-270x270.png" />
 
            </head>
    <body class="post-template-default single single-post postid-132156 single-format-standard wp-custom-logo">
                
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/righe.svg" class="menu-hamburger-toggle" />
          
        
                <div class='nk-adv manchette_sx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="d-flex align-items-center">
           
            <div class="logo">
                <a href="/" class="custom-logo-link" rel="home"><img  src="/media/logo.svg" class="custom-logo"></a>
            </div>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-addesktop="true" data-revivedesktop="true" data-revive-zoneid="332" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>               
        
                <img src="/contents/themes/quotidiani-netweek/assets/img/lente.svg" class="header-search-toggle" />
        
    </header>       
    
    
                <div class="container menu-dsk-header">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124268 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Località</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;">Imperia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;">Sanremo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;">Ventimiglia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;">Bordighera</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;">Taggia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;">Valli Imperiesi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;">Valle Argentina</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;">Golfo Dianese</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;">Val Nervia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;">Vallecrosia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;">Villaregia</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124274">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;"   
                    >Cronaca</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124275 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Tempo libero</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;">Eventi</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;">Fiere e manifestazioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;">Sagre e feste</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;">Spettacolo</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;">Cultura</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;">Escursioni</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;">Simpatiche Zampette</a>
                                            </div>
                            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124283">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;"   
                    >Meteo</a>
                                </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124284">
                <a  class="nav-link " 
                    href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;"   
                    >Sport</a>
                                </li>
                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-124285 menu-item-has-children">
                <a  class="nav-link dropdown-toggle " 
                    href="&#x23;"   
                                            data-toggle="dropdown"
                    >Canali tematici</a>
                                        <div class="dropdown-menu">
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;">Economia</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;">Politica</a>
                                                    <a class="dropdown-item" href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;">Scuola</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;curiosita&#x2F;">Curiosità</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Stile di vita</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Motori</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Casa</a>
                                                    <a class="dropdown-item" href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Cucina</a>
                                            </div>
                            </li>
                </ul>
    </div>
        </div>
        
    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124242 ">
                        <a class="nav-link" 
                                                           href="&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124243&#x20;menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124243"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124249 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cronaca&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124250&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124250"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124258 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;meteo&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Meteo</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-taxonomy&#x20;menu-item-object-category&#x20;menu-item-124259 ">
                        <a class="nav-link" 
                                                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sport&#x2F;" 
                                                      target="" 
                           title=""
                                                   >Sport</a>
                    </li>
                                                        <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124260&#x20;menu-item-has-children ">
                        <a class="nav-link" 
                                                      target="" 
                           title=""
                                                          data-menu-target="124260"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item&#x20;menu-item-type-custom&#x20;menu-item-object-custom&#x20;menu-item-124305 ">
                        <a class="nav-link" 
                                                           href="http&#x3A;&#x2F;&#x2F;edizionidigitali.netweek.it&#x2F;dmedia&#x2F;index.jsp&#x3F;openlast&#x3D;riviera" 
                                                      target="_blank" 
                           title=""
                                                   >Edizione digitale</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-124243  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;imperia&#x2F;" 
                           target="" 
                           title=""
                        >Imperia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;sanremo&#x2F;" 
                           target="" 
                           title=""
                        >Sanremo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;ventimiglia&#x2F;" 
                           target="" 
                           title=""
                        >Ventimiglia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;bordighera&#x2F;" 
                           target="" 
                           title=""
                        >Bordighera</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;taggia&#x2F;" 
                           target="" 
                           title=""
                        >Taggia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valli-imperiesi&#x2F;" 
                           target="" 
                           title=""
                        >Valli Imperiesi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;valle-argentina&#x2F;" 
                           target="" 
                           title=""
                        >Valle Argentina</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;golfo-dianese&#x2F;" 
                           target="" 
                           title=""
                        >Golfo Dianese</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;val-nervia&#x2F;" 
                           target="" 
                           title=""
                        >Val Nervia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;vallecrosia&#x2F;" 
                           target="" 
                           title=""
                        >Vallecrosia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie-locali&#x2F;villaregia&#x2F;" 
                           target="" 
                           title=""
                        >Villaregia</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124250 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;eventi&#x2F;" 
                           target="" 
                           title=""
                        >Eventi</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;fiere-e-manifestazioni&#x2F;" 
                           target="" 
                           title=""
                        >Fiere e manifestazioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;sagre-e-feste&#x2F;" 
                           target="" 
                           title=""
                        >Sagre e feste</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;spettacolo&#x2F;" 
                           target="" 
                           title=""
                        >Spettacolo</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;cultura&#x2F;" 
                           target="" 
                           title=""
                        >Cultura</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;escursioni&#x2F;" 
                           target="" 
                           title=""
                        >Escursioni</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;simpatiche-zampette&#x2F;" 
                           target="" 
                           title=""
                        >Simpatiche Zampette</a>
                    </li>
                                </uk>
            </div>
                        <div class="menu-lv-child menu-lv-child-124260 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;economia&#x2F;" 
                           target="" 
                           title=""
                        >Economia</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;politica&#x2F;" 
                           target="" 
                           title=""
                        >Politica</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;notizie&#x2F;scuola&#x2F;" 
                           target="" 
                           title=""
                        >Scuola</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;curiosita&#x2F;" 
                           target="" 
                           title=""
                        >Curiosità</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;" 
                           target="" 
                           title=""
                        >Stile di vita</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;" 
                           target="" 
                           title=""
                        >Motori</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;" 
                           target="" 
                           title=""
                        >Casa</a>
                    </li>
                                    <li class="nav-item ">
                        <a class="nav-link" 
                           href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;" 
                           target="" 
                           title=""
                        >Cucina</a>
                    </li>
                                </uk>
            </div>
                        
        </div>
    </div>


    
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;primalariviera.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>            
    
      
    
</div>
    
    
          
                                        
                                    <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"  data-admobile="true" data-revivemobile="true" ></div></div>                                
        
                                   <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"  data-addesktop="true" data-revivedesktop="true"></div></div>                               
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                         
            <h5 class="lancio">
            Regione Liguria
        </h5>
        
    <h1 class="title">Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori</h1>
    
        
        <h2 class="post-subtitle">Ecco i particolari sul fondo di garanzia spiegati dal Governatore Giovanni Toti</h2>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;toti-4-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;toti-4-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;toti-4-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;toti-4-150x90.jpg&#x20;150w" alt="Cassa&#x20;integrazione&#x20;in&#x20;deroga&#x3A;&#x20;3&#x20;milioni&#x20;per&#x20;gli&#x20;anticipi&#x20;ai&#x20;lavoratori">
        </figure>
        
    <div class="post-content-before flex-row justify-content-between align-items-end">
        <span class="post-last-update">
                                    08 Maggio 2020 ore 15:23
        </span>
        <div class="component share-box" data-share-text='Cassa&#x20;integrazione&#x20;in&#x20;deroga&#x3A;&#x20;3&#x20;milioni&#x20;per&#x20;gli&#x20;anticipi&#x20;ai&#x20;lavoratori' data-share-url='https&#x3A;&#x2F;&#x2F;primalariviera.it&#x2F;politica&#x2F;cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;email&quot;,&#x20;&quot;twitter&quot;&#x20;&#x5D;'></div>
    </div>

    <div class="post-content">
        <p>Regione Liguria ha avviato il fondo di garanzia destinato ad attivare, attraverso Filse, gli accordi con le banche liguri  l’anticipazione bancaria garantita dalla regione della Cassa Integrazione. Rispetto alle previsioni di bilancio, il fondo di garanzia è stato più che raddoppiato (da 700.000 a oltre 1.500.000 euro) in considerazione del cospicuo numero di domande per la cassa integrazione già decretate da Regione Liguria e ancora in attesa di liquidazione da parte di Inps.</p><div class='nk-adv article_middle'><ins data-revive-zoneid="1239" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div>
<h2>Cassa integrazione in deroga: 3 milioni per gli anticipi ai lavoratori</h2>
<p>&#8220;&#8221;Regione Liguria ha avviato le procedure di sua competenza per tempo &#8211; ha detto il presidente di Regione Liguria Giovanni Toti &#8211; e ha potuto approvare con puntualità la cassa integrazione richiesta dalle aziende in base a quanto stabilito dal decreto del Governo. Per anticipare il più possibile il pagamento a lavoratori che lo attendono ormai da un mese, abbiamo aumentato il fondo di garanzia e stiamo definendo i dettagli di tutta l’operazione. Dopo 100 milioni alle imprese, un nuovo piccolo aiuto alle famiglie della Liguria, mentre continuiamo a lavorare giorno e notte per riaprire il prima possibile&#8221;. &#8220;Ci sono state dichiarazioni inappropriate da parte di Governo e Inps &#8211; continua Toti &#8211; tese a scaricare le responsabilità sulle regioni. Ne abbiamo parlato ieri in Conferenza regioni: non vogliamo fare polemiche, preferiamo risolvere i problemi, ma è chiaro che la scelta di utilizzare uno strumento ordinario per le esigenze di un momento straordinario ha creato un intasamento negli uffici dell&#8217;inps che non consente di perfezionare i pagamenti in tempi ragionevoli. Hanno fatto questa scelta, senza valutare strade alternative: bene, ma non scarichino le responsabilità. Non vogliamo strumentalizzare, sappiamo che gli uffici Inps regionali lavorano tanto e bene, noi ci siamo mossi per aiutare i lavoratori con gli strumenti a nostra disposizione&#8221;.</p>
<p>&#8220;Un accordo quadro con Carige già esiste &#8211; aggiunge l&#8217;assessore al lavoro Gianni Berrino &#8211; stiamo mettendo a punto le modalità specifiche per questa emergenza che saranno rapide e semplici a favore dei lavoratori. In questo modo veniamo incontro alle loro esigenze: a ieri solo il 23% delle domande decretate e trasmesse da Regione era stata liquidata da Inps. Carige si è detta disposta ad applicare un moltiplicatore 2: in questo modo le risorse, circa tre milioni, dovrebbero essere sufficienti per garantire l&#8217;anticipo a chi lo richiederà, secondo le modalità di un fondo rotativo che si rigenera man mano che Inps procede ai pagamenti. Regione Liguria già da lunedì prossimo presenterà l&#8217;iniziativa alle altre banche liguri per avere nuove adesioni&#8221;.</p>
<p>La procedura per i lavoratori sarà molto semplice: a fronte della presentazione della lettera con la dichiarazione del datore di lavoro che certifica l&#8217;importo richiesto di cassa integrazione, la banca verserà l&#8217;anticipo in un conto dedicato: di fatto un prestito a zero interessi che verrà garantito dal fondo regionale.</p>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div></div>
    </div>
    
    
                    
        
    
          <div class="OUTBRAIN" data-src="https://primalariviera.it/politica/cassa-integrazione-in-deroga-3-milioni-per-gli-anticipi-ai-lavoratori" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>        

                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="gptslot" data-adunitid="4"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Top news</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/topnewsregionali/la-volpe-che-ogni-sera-va-a-trovare-una-famigliola-video-incredibile/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;volpe-650x390.jpg" alt="La&#x20;volpe&#x20;che&#x20;ogni&#x20;sera&#x20;va&#x20;a&#x20;trovare&#x20;una&#x20;famigliola&#x20;VIDEO&#x20;INCREDIBILE">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/topnewsregionali/la-volpe-che-ogni-sera-va-a-trovare-una-famigliola-video-incredibile/" >
                            <h5>Effetti del lockdown</h5>
                        <h2>La volpe che ogni sera va a trovare una famigliola VIDEO INCREDIBILE</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/decine-di-cuccioli-liberati-dal-canile-lager-grazie-ai-carabinieri-gallery/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;foto4-1280x720-420x252.jpg" alt="Decine&#x20;di&#x20;cuccioli&#x20;liberati&#x20;dal&#x20;canile&#x20;lager&#x20;grazie&#x20;ai&#x20;Carabinieri&#x20;GALLERY">                
                                    <i class="icon-post-format fa fa-camera"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/decine-di-cuccioli-liberati-dal-canile-lager-grazie-ai-carabinieri-gallery/" >
                                    <h5>In precarie condizioni</h5>
                                <h2>Decine di cuccioli liberati dal canile lager grazie ai Carabinieri GALLERY</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/va-in-bici-in-farmacia-nel-paese-a-fianco-87enne-multato-per-533-euro/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;anziano-in-bici-650x390-1-420x252.jpg" alt="Va&#x20;in&#x20;bici&#x20;in&#x20;farmacia&#x20;nel&#x20;paese&#x20;a&#x20;fianco&#x3A;&#x20;87enne&#x20;multato&#x20;per&#x20;533&#x20;euro">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/va-in-bici-in-farmacia-nel-paese-a-fianco-87enne-multato-per-533-euro/" >
                                    <h5>Incredibile in Liguria</h5>
                                <h2>Va in bici in farmacia nel paese a fianco: 87enne multato per 533 euro</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/la-cooperante-milanese-silvia-romano-rapita-in-kenya-e-stata-liberata/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;Schermata-2018-11-22-alle-11.29.06-800x450-1-420x252.png" alt="La&#x20;cooperante&#x20;milanese&#x20;Silvia&#x20;Romano&#x20;rapita&#x20;in&#x20;Kenya&#x20;&#x00E8;&#x20;stata&#x20;liberata">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/la-cooperante-milanese-silvia-romano-rapita-in-kenya-e-stata-liberata/" >
                                    <h5>Dopo un anno e mezzo</h5>
                                <h2>La cooperante milanese Silvia Romano rapita in Kenya è stata liberata</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/topnewsregionali/poste-italiane-e-microsoft-insieme-per-far-ripartire-pubblica-amministrazione-e-imprese/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;topnewsregionali.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;A.D.-Poste-Italiane-Matteo-Del-Fante-420x252.jpg" alt="Poste&#x20;Italiane&#x20;e&#x20;Microsoft&#x20;insieme&#x20;per&#x20;far&#x20;ripartire&#x20;Pubblica&#x20;amministrazione&#x20;e&#x20;imprese">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/topnewsregionali/poste-italiane-e-microsoft-insieme-per-far-ripartire-pubblica-amministrazione-e-imprese/" >
                                    <h5>Fase 2: partnership</h5>
                                <h2>Poste Italiane e Microsoft insieme per far ripartire Pubblica amministrazione e imprese</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;top-news-regionali&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-9" class="layout-1-post-grande-4-piccoli-sidebar widget nk-bridge-list-post-rubrica">     <h5 class="widget-title">Glocal News</h5>
<div class="component boxlist-posts">
        
                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/glocalnews/rischio-alcalosi-e-svenimenti-durante-la-corsa-con-la-mascherina-attenzione/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;mascehrina_sport-650x390.jpg" alt="Rischio&#x20;alcalosi&#x20;e&#x20;svenimenti&#x20;durante&#x20;la&#x20;corsa&#x20;con&#x20;la&#x20;mascherina&#x3A;&#x20;fate&#x20;attenzione&#x21;">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/glocalnews/rischio-alcalosi-e-svenimenti-durante-la-corsa-con-la-mascherina-attenzione/" >
                            <h5>Fase 2 e sport</h5>
                        <h2>Rischio alcalosi e svenimenti durante la corsa con la mascherina: fate attenzione!</h2>
        </a>
    </div>
</div>                
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/la-lega-al-governo-serve-un-fondo-di-400-milioni-per-sostenere-linformazione/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;400-miliomi-per-informazione-libera-e-di-qualit&#x00E0;-420x252.jpg" alt="La&#x20;Lega&#x20;al&#x20;Governo&#x3A;&#x20;&quot;Serve&#x20;un&#x20;fondo&#x20;di&#x20;400&#x20;milioni&#x20;per&#x20;sostenere&#x20;l&#x2019;informazione&quot;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/la-lega-al-governo-serve-un-fondo-di-400-milioni-per-sostenere-linformazione/" >
                                    <h5>Editoria</h5>
                                <h2>La Lega al Governo: &quot;Serve un fondo di 400 milioni per sostenere l’informazione&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/il-sindaco-di-milano-beppe-sala-furioso-per-la-folla-sui-navigli-vergognoso/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;nav2-420x252.jpg" alt="Il&#x20;sindaco&#x20;di&#x20;Milano&#x20;Beppe&#x20;Sala&#x20;furioso&#x20;per&#x20;la&#x20;folla&#x20;sui&#x20;Navigli&#x3A;&#x20;&quot;Vergognoso&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/il-sindaco-di-milano-beppe-sala-furioso-per-la-folla-sui-navigli-vergognoso/" >
                                    <h5>Fase 2 problematica</h5>
                                <h2>Il sindaco di Milano Beppe Sala furioso per la folla sui Navigli: &quot;Vergognoso&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/il-pediatra-per-proteggere-i-nonni-servono-i-tamponi-anche-ai-bambini-ci-diano-la-possibilita-di-prescriverli-video/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;pediatra-420x252.jpg" alt="Il&#x20;pediatra&#x3A;&#x20;&quot;Per&#x20;proteggere&#x20;i&#x20;nonni&#x20;servono&#x20;i&#x20;tamponi&#x20;anche&#x20;ai&#x20;bambini,&#x20;ci&#x20;diano&#x20;la&#x20;possibilit&#x00E0;&#x20;di&#x20;prescriverli&quot;">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/il-pediatra-per-proteggere-i-nonni-servono-i-tamponi-anche-ai-bambini-ci-diano-la-possibilita-di-prescriverli-video/" >
                                    <h5>Dalla Val Seriana</h5>
                                <h2>Il pediatra: &quot;Per proteggere i nonni servono i tamponi anche ai bambini, ci diano la possibilità di prescriverli&quot;</h2>
            </a>
        </div>
    </div>
</div>                            
                     
                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/glocalnews/qc-terme-dartista-grazie-al-workshop-aqcuerello-targato-paolo-galetto/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;glocalnews.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;aQCuerello-420x252.jpg" alt="QC&#x20;Terme&#x20;d&#x27;artista&#x20;grazie&#x20;al&#x20;workshop&#x20;&quot;aQCuerello&quot;&#x20;targato&#x20;Paolo&#x20;Galetto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/glocalnews/qc-terme-dartista-grazie-al-workshop-aqcuerello-targato-paolo-galetto/" >
                                    <h5>Benessere e rinascita</h5>
                                <h2>QC Terme d&#039;artista grazie al workshop &quot;aQCuerello&quot; targato Paolo Galetto</h2>
            </a>
        </div>
    </div>
</div>                        </div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;glocal-news&#x2F;">Altre notizie</a>
    </nav>
    
</div><div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-8" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_post_widget__list_post_widget-2" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Foto più viste</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/cronaca/camion-divorato-dalle-fiamme-vigili-del-fuoco-sul-posto/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-420x252.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-650x390.jpg&#x20;650w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;IMG-20200329-WA0075-150x90.jpg&#x20;150w" alt="Camion&#x20;divorato&#x20;dalle&#x20;fiamme&#x20;a&#x20;Diano&#x20;Marina">
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/cronaca/camion-divorato-dalle-fiamme-vigili-del-fuoco-sul-posto/" >
                            <h5>
                    L&#039;intervento
                </h5>
                        <h2>
                Camion divorato dalle fiamme a Diano Marina
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                                    <h5>
                        ripreso il rogo
                    </h5>
                                <h2>
                    Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;danneggiamenti-e-furto-scuolla-materna-centro-storico-Ventimiglia-650x390.jpeg&#x20;650w" alt="Auto&#x20;danneggiate&#x20;con&#x20;lo&#x20;spray&#x20;e&#x20;ladri&#x20;nella&#x20;scuola&#x20;materna.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/auto-danneggiate-con-lo-spray-e-ladri-nella-scuola-materna-foto/" >
                                <h2>
                    Auto danneggiate con lo spray e ladri nella scuola materna. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/violenza-sulle-donne-un-convegno-sul-codice-rosso-foto/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-150x90.jpeg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-420x252.jpeg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-150x90.jpeg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;Convegno-codice-rosso-Ventimiglia_08-650x390.jpeg&#x20;650w" alt="Violenza&#x20;sulle&#x20;donne&#x3A;&#x20;un&#x20;convegno&#x20;sul&#x20;codice&#x20;rosso.&#x20;Foto">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/violenza-sulle-donne-un-convegno-sul-codice-rosso-foto/" >
                                <h2>
                    Violenza sulle donne: un convegno sul codice rosso. Foto
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/fiorello-show-al-piatti-tennis-di-bordighera-video/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;IMG-20200206-WA0010-650x390.jpg&#x20;650w" alt="Fiorello&#x20;arriva&#x20;al&#x20;Piatti&#x20;Tennis&#x20;di&#x20;Bordighera&#x20;ed&#x20;&#x00E8;&#x20;subito&#x20;show.&#x20;Foto&#x20;e&#x20;Video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/fiorello-show-al-piatti-tennis-di-bordighera-video/" >
                                <h2>
                    Fiorello arriva al Piatti Tennis di Bordighera ed è subito show. Foto e Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;gallery&#x2F;">Guarda altre foto</a>
    </nav>
    
</div><div id="nk_post_widget__list_post_widget-1" class="layout-1-post-grande-4-piccoli-sidebar widget nk-post-widget-list-post">    <h5 class="widget-title">Video più visti</h5>
<div class="component boxlist-posts">
                        <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="https://primalariviera.it/video-piu-visti/multa-di-400-euro-al-sindaco-scullino-per-il-party-in-terrazzo-a-ventimiglia-alta/" >
            <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;scullino-terrace-420x252.jpg" srcset="" alt="Multa&#x20;di&#x20;400&#x20;euro&#x20;al&#x20;sindaco&#x20;Scullino&#x20;per&#x20;i&#x20;balli&#x20;in&#x20;terrazza&#x20;a&#x20;Ventimiglia&#x20;Alta&#x20;&amp;&#x23;8211&#x3B;&#x20;IL&#x20;VIDEO">
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="https://primalariviera.it/video-piu-visti/multa-di-400-euro-al-sindaco-scullino-per-il-party-in-terrazzo-a-ventimiglia-alta/" >
                            <h5>
                    il caso
                </h5>
                        <h2>
                Multa di 400 euro al sindaco Scullino per i balli in terrazza a Ventimiglia Alta &#8211; IL VIDEO
                            </h2>
        </a>
    </div>
    
    
</div>                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/fabio-fognini-si-allena-con-la-pennetta-nel-giardino-di-casa-ad-arma-e-come-rete-usa-uno-stendino/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;04&#x2F;fabio-e-flavia-650x390.jpg&#x20;650w" alt="Fabio&#x20;Fognini&#x20;si&#x20;allena&#x20;con&#x20;la&#x20;Pennetta&#x20;nel&#x20;giardino&#x20;di&#x20;casa&#x20;ad&#x20;Arma.&#x20;E&#x20;come&#x20;rete&#x20;usa&#x20;uno&#x20;stendino.&#x20;Il&#x20;video">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/fabio-fognini-si-allena-con-la-pennetta-nel-giardino-di-casa-ad-arma-e-come-rete-usa-uno-stendino/" >
                                    <h5>
                        Come passano il tempo i vip
                    </h5>
                                <h2>
                    Fabio Fognini si allena con la Pennetta nel giardino di casa ad Arma. E come rete usa uno stendino. Il video
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/video-piu-visti/il-video-esclusivo-dellincendio-che-ha-devastato-officina-e-alloggi-a-san-bartolomeo/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;rogo-150x90.jpg" srcset="" alt="Il&#x20;video&#x20;esclusivo&#x20;dell&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;ha&#x20;devastato&#x20;officina&#x20;e&#x20;alloggi&#x20;a&#x20;San&#x20;Bartolomeo">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/video-piu-visti/il-video-esclusivo-dellincendio-che-ha-devastato-officina-e-alloggi-a-san-bartolomeo/" >
                                    <h5>
                        UN ROGO PAUROSO
                    </h5>
                                <h2>
                    Il video esclusivo dell&#8217;incendio che ha devastato officina e alloggi a San Bartolomeo
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/video-satirico-francese-pizzaiolo-tossisce-e-sputa-sulla-pizza-corona-italiana/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;03&#x2F;corona-pizze-650x388.jpg&#x20;650w" alt="Video&#x20;satirico&#x20;francese&#x3A;&#x20;pizzaiolo&#x20;tossisce&#x20;e&#x20;sputa&#x20;sulla&#x20;pizza&#x20;&amp;&#x23;8220&#x3B;Corona&amp;&#x23;8221&#x3B;&#x20;italiana">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/video-satirico-francese-pizzaiolo-tossisce-e-sputa-sulla-pizza-corona-italiana/" >
                                    <h5>
                        Satira o cattiveria?
                    </h5>
                                <h2>
                    Video satirico francese: pizzaiolo tossisce e sputa sulla pizza &#8220;Corona&#8221; italiana
                                    </h2>
            </a>
        </div>
    </div>
    
    
</div>                                
                                                <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                <img class="img-fluid" src="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg" srcset="&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-420x252.jpg&#x20;420w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-150x90.jpg&#x20;150w,&#x20;&#x2F;media&#x2F;2020&#x2F;02&#x2F;barca-in-fiamme-650x390.jpg&#x20;650w" alt="Una&#x20;palla&#x20;di&#x20;fuoco&#x20;al&#x20;porto&#x20;vecchio&#x20;di&#x20;Sanremo.&#x20;L&amp;&#x23;8217&#x3B;incendio&#x20;che&#x20;sembrava&#x20;domato&#x20;&#x00E8;&#x20;ripreso&#x20;all&amp;&#x23;8217&#x3B;improvviso.&#x20;Video">                
                                    <i class="icon-post-format fa fa-play-circle-o"></i>
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="https://primalariviera.it/cronaca/una-palla-di-fuoco-al-porto-vecchio-di-sanremo-lincendio-che-sembrava-domato-e-ripreso-allimprovviso/" >
                                    <h5>
                        ripreso il rogo
                    </h5>
                                <h2>
                    Una palla di fuoco al porto vecchio di Sanremo. L&#8217;incendio che sembrava domato è ripreso all&#8217;improvviso. Video
                                    </h2>
            </a>
        </div>
    </div>
    
    
    <ul class="component list-child-posts">
        
                                        <li  class="child-post d-flex align-items-center justify-content-left " >
                <a href="https://primalariviera.it/cronaca/portovecchio-a-fuoco-imbarcazione-vigili-del-fuoco-sul-posto/" >
                    Portovecchio: a fuoco imbarcazione, vigili del fuoco sul posto
                </a>
            </li>
            </ul>
</div>                                
                 
</div>

    
    <nav class="nav-link-wrap">
        <a href="&#x2F;multimedia&#x2F;video&#x2F;">Guarda altri video</a>
    </nav>
    
</div><div id="nk_bridge__list_post_rubrica_widget-7" class="layout-1-post-grande-sidebar widget nk-bridge-list-post-rubrica">     <div class="widget-title-img">
        <img src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;loghi&#x2F;il-mondo-che-vorrei.svg" alt="Il&#x20;mondo&#x20;che&#x20;vorrei" />
    </div>
<div class="component boxlist-posts">             
    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/format/caldaia/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;format.netweek.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;AdobeStock_313275673-650x390.jpeg" alt="Cambiare&#x20;la&#x20;caldaia&#x3F;&#x20;Ecco&#x20;tre&#x20;buoni&#x20;motivi&#x20;per&#x20;farlo&#x20;VIDEO">                
                            <i class="icon-post-format fa fa-play-circle-o"></i>
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/format/caldaia/" >
                            <h5>Sponsorizzato</h5>
                        <h2>Cambiare la caldaia? Ecco tre buoni motivi per farlo VIDEO</h2>
        </a>
    </div>
</div></div>
    
    <nav class="nav-link-wrap">
        <a href="&#x2F;rubriche&#x2F;il-mondo-che-vorrei&#x2F;">Altre notizie</a>
    </nav>
    
</div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-10" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-2" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Il&#x20;mio&#x20;stile&#x20;di&#x20;vita" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/ilmiostiledivita/fase-2-in-corso-9-raccomandazioni-da-seguire/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;fase-2-in-corso-650x390.jpg" alt="Fase&#x20;2&#x20;in&#x20;corso,&#x20;9&#x20;raccomandazioni&#x20;da&#x20;seguire">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/ilmiostiledivita/fase-2-in-corso-9-raccomandazioni-da-seguire/" >
                            <h5>da rispettare</h5>
                        <h2>Fase 2 in corso, 9 raccomandazioni da seguire</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/uso-e-pulizia-auto-i-consigli-delliss/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;uso-e-pulizia-auto-420x252.jpg" alt="Uso&#x20;e&#x20;pulizia&#x20;auto,&#x20;i&#x20;consigli&#x20;dell&#x2019;ISS">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/uso-e-pulizia-auto-i-consigli-delliss/" >
                                    <h5>Suggerimenti</h5>
                                <h2>Uso e pulizia auto, i consigli dell’ISS</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/fase-2-sette-regole-per-la-spesa-in-sicurezza/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;covid-19-4985553_960_720-420x252.jpg" alt="Fase&#x20;2,&#x20;sette&#x20;regole&#x20;per&#x20;la&#x20;spesa&#x20;in&#x20;sicurezza">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/fase-2-sette-regole-per-la-spesa-in-sicurezza/" >
                                    <h5>Dal 4 maggio</h5>
                                <h2>Fase 2, sette regole per la spesa in sicurezza</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/supporto-psicologico-coronavirus-arriva-il-numero-verde/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;car-communication-4116444_960_720-420x252.jpg" alt="Supporto&#x20;psicologico&#x20;Coronavirus,&#x20;arriva&#x20;il&#x20;numero&#x20;verde">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/supporto-psicologico-coronavirus-arriva-il-numero-verde/" >
                                    <h5>800.833.833</h5>
                                <h2>Supporto psicologico Coronavirus, arriva il numero verde</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/ilmiostiledivita/alcool-e-coronavirus-occhio-alla-fake-news/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;ilmiostiledivita.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;bottle-50573_960_720-420x252.jpg" alt="Alcool&#x20;e&#x20;coronavirus,&#x20;occhio&#x20;alla&#x20;fake&#x20;news">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/ilmiostiledivita/alcool-e-coronavirus-occhio-alla-fake-news/" >
                                    <h5>occhio alle bufale</h5>
                                <h2>Alcool e coronavirus, occhio alla fake news</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;il-mio-stile-di-vita&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_2'><div class="gptslot" data-adunitid="15" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-3" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="La&#x20;mia&#x20;casa&#x20;dolce&#x20;casa" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/lamiacasadolcecasa/posa-in-opera-pavimentazione/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;La-posa-in-opera-della-pavimentazione-650x390.jpg" alt="La&#x20;posa&#x20;in&#x20;&#x20;opera&#x20;della&#x20;pavimentazione">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/lamiacasadolcecasa/posa-in-opera-pavimentazione/" >
                            <h5>operazione cruciale</h5>
                        <h2>La posa in  opera della pavimentazione</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/come-cambia-la-ricerca-della-casa/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;lichtraum-1560788_960_720-420x252.jpg" alt="Come&#x20;cambia&#x20;la&#x20;ricerca&#x20;della&#x20;casa&#x3F;">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/come-cambia-la-ricerca-della-casa/" >
                                    <h5>rivoluzione</h5>
                                <h2>Come cambia la ricerca della casa?</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/la-ricerca-della-casa-e-limpatto-del-coronavirus/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;la-ricerca-della-casa-420x252.jpg" alt="La&#x20;ricerca&#x20;della&#x20;casa&#x20;e&#x20;l&#x2019;impatto&#x20;del&#x20;Coronavirus">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/la-ricerca-della-casa-e-limpatto-del-coronavirus/" >
                                    <h5>affitto o acquisto?</h5>
                                <h2>La ricerca della casa e l’impatto del Coronavirus</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/uno-spazio-verde-che-fa-rima-con-barbecue/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;barbecue-933002_960_720-420x252.jpg" alt="Uno&#x20;spazio&#x20;verde&#x20;che&#x20;fa&#x20;rima&#x20;con&#x20;barbecue">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/uno-spazio-verde-che-fa-rima-con-barbecue/" >
                                    <h5>A tutta griglia!</h5>
                                <h2>Uno spazio verde che fa rima con barbecue</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/lamiacasadolcecasa/guida-alla-scelta-dei-serramenti/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;lamiacasadolcecasa.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;18016225_aerazione-locali-infissi-riscaldamento-costruzioni-zaffini-420x252.jpg" alt="Guida&#x20;alla&#x20;scelta&#x20;dei&#x20;serramenti">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/lamiacasadolcecasa/guida-alla-scelta-dei-serramenti/" >
                                    <h5>info utili</h5>
                                <h2>Guida alla scelta dei serramenti</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;la-mia-casa-dolce-casa&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_5'><div class="gptslot sticky" data-adunitid="5"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-16" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_3'><div class="gptslot" data-adunitid="16" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-17" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-4" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="Non&#x20;solo&#x20;auto&#x20;e&#x20;moto" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/nonsoloautoemoto/proroga-cambio-gomme-ce-tempo-fino-al-15-giugno/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;winter-tires-206991_960_720-650x390.jpg" alt="Proroga&#x20;cambio&#x20;gomme,&#x20;c&#x2019;&#x00E8;&#x20;tempo&#x20;fino&#x20;al&#x20;15&#x20;giugno">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/nonsoloautoemoto/proroga-cambio-gomme-ce-tempo-fino-al-15-giugno/" >
                            <h5>un mese in più</h5>
                        <h2>Proroga cambio gomme, c’è tempo fino al 15 giugno</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/la-nuova-lamborghini-huracan-evo-rwd-spyder/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;nuova-Lamborghini-Huracan-420x252.jpg" alt="La&#x20;nuova&#x20;Lamborghini&#x20;Huracan&#x20;Evo&#x20;RWD&#x20;Spyder">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/la-nuova-lamborghini-huracan-evo-rwd-spyder/" >
                                    <h5>auto da sogno</h5>
                                <h2>La nuova Lamborghini Huracan Evo RWD Spyder</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/i-benefici-del-cambio-gomme/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;i-benefici-del-cambio-gomme-420x252.jpg" alt="I&#x20;benefici&#x20;del&#x20;cambio&#x20;gomme">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/i-benefici-del-cambio-gomme/" >
                                    <h5>per l&#039;automobile</h5>
                                <h2>I benefici del cambio gomme</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/meccanici-e-gommisti-al-servizio-dellautomobilista/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;meccanici-e-gommisti-420x252.jpg" alt="Meccanici&#x20;e&#x20;gommisti&#x20;al&#x20;servizio&#x20;dell&#x2019;automobilista">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/meccanici-e-gommisti-al-servizio-dellautomobilista/" >
                                    <h5>At work!</h5>
                                <h2>Meccanici e gommisti al servizio dell’automobilista</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/nonsoloautoemoto/perche-montare-pneumatici-estivi-i-vantaggi/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;nonsoloautoemoto.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;43185978_tire-114259-420x252.jpg" alt="Perch&#x00E9;&#x20;montare&#x20;pneumatici&#x20;estivi&#x3F;&#x20;I&#x20;vantaggi">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/nonsoloautoemoto/perche-montare-pneumatici-estivi-i-vantaggi/" >
                                    <h5>automobili</h5>
                                <h2>Perché montare pneumatici estivi? I vantaggi</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;non-solo-auto-e-moto&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_6'><div class="gptslot" data-adunitid="13"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div><div id="nk_adv__print_banner_widget-19" class="widget widget-nk-adv-print"><div class='nk-adv leaderboard_4'><div class="gptslot" data-adunitid="17" data-addesktop="true" data-revivedesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-20" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-admobile="true" data-revivemobile="true"></div></div></div><div id="nk_bridge__list_post_rubrica_widget-5" class="layout-1-post-grande-4-piccoli-area-widgets widget nk-bridge-list-post-rubrica"><div class="row">
    <div class="col-xs-12 col-sm-2 col-xl-2 col-title">
                    <div class="widget-title-img">
                <img src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;logo.svg" alt="In&#x20;cucina&#x20;con&#x20;nonna&#x20;Anna" />
            </div>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-6 col-data">
        <div class="component boxlist-posts">
                
                                    <div class="component post-box post-box-img-large ">
    <div class="post-img-wrap">
        <a href="/rubriche/incucinaconnonnaanna/caffe-al-bar-sogno-di-tanti-ma-in-sicurezza/" >
            <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;caffe&#x0300;-al-bar-650x390.jpg" alt="Caff&#x00E8;&#x20;al&#x20;bar,&#x20;sogno&#x20;di&#x20;tanti&#x20;ma&#x20;in&#x20;sicurezza">                
                    </a>
    </div>
    <div class="post-title-wrap">
        <a href="/rubriche/incucinaconnonnaanna/caffe-al-bar-sogno-di-tanti-ma-in-sicurezza/" >
                            <h5>verso la riapertura</h5>
                        <h2>Caffè al bar, sogno di tanti ma in sicurezza</h2>
        </a>
    </div>
</div>                                
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/lockdown-e-bilancia-gli-italiani-sono-ingrassati-di-2-kg/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;05&#x2F;Lockdown-e-bilancia-420x252.jpeg" alt="Lockdown&#x20;e&#x20;bilancia,&#x20;gli&#x20;italiani&#x20;sono&#x20;ingrassati&#x20;di&#x20;2&#x20;kg">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/lockdown-e-bilancia-gli-italiani-sono-ingrassati-di-2-kg/" >
                                    <h5>occhio al peso</h5>
                                <h2>Lockdown e bilancia, gli italiani sono ingrassati di 2 kg</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/che-cosa-serve-per-una-grigliata-perfetta/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;che-cosa-serve-per-una-grigliata-perfetta-420x252.jpg" alt="Che&#x20;cosa&#x20;serve&#x20;per&#x20;una&#x20;grigliata&#x20;perfetta">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/che-cosa-serve-per-una-grigliata-perfetta/" >
                                    <h5>suggerimenti</h5>
                                <h2>Che cosa serve per una grigliata perfetta</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/la-regola-del-vero-griller/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;grilled-vegetables-2172704_960_720-420x252.jpg" alt="La&#x20;regola&#x20;del&#x20;vero&#x20;griller">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/la-regola-del-vero-griller/" >
                                    <h5>essenziale</h5>
                                <h2>La regola del vero griller</h2>
            </a>
        </div>
    </div>
</div>                                                    
                                     
                        <div class="component post-box post-box-img-small container-fluid ">
    <div class="d-flex flex-row justify-content-between align-items-center">
        <div class="post-img-wrap">
            <a href="/rubriche/incucinaconnonnaanna/cinque-idee-light-per-la-quarantena/" >                
                <img class="img-fluid" src="https&#x3A;&#x2F;&#x2F;incucinaconnonnaanna.it&#x2F;wp-content&#x2F;uploads&#x2F;2020&#x2F;04&#x2F;table-3375091_960_720-420x252.jpg" alt="Cinque&#x20;idee&#x20;light&#x20;per&#x20;la&#x20;quarantena">                
                            </a>
        </div>
        <div class="post-title-wrap flex-fill">
            <a href="/rubriche/incucinaconnonnaanna/cinque-idee-light-per-la-quarantena/" >
                                    <h5>quante bontà</h5>
                                <h2>Cinque idee light per la quarantena</h2>
            </a>
        </div>
    </div>
</div>                                                        </div>

                    <nav class="nav-link-wrap">
                <a href="&#x2F;rubriche&#x2F;in-cucina-con-nonna-anna&#x2F;">Altre notizie</a>
            </nav>
            </div>
    <div class="col-xs-12 col-sm-5 col-xl-4 col-adv">
                   <div class='nk-adv rettangolo_7'><div class="gptslot" data-adunitid="14"  data-addesktop="true" data-revivedesktop="true"></div></div> 
            </div>
</div></div>
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="netweek-logo">
                    <a href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/logo-netweek.svg" />
                    </a>
                </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-xl-4">
                <div class="netweek-motto">
                   Il primo circuito di media locali in Italia
                </div>
                <div class="siti-prima">
                    <a href="http://www.netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/" target="_blank">Scopri i nostri siti</a>
                </div>
                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                <div class="pubblicita">
                    <p class="title">Per la tua pubblicità contattare</p>
                                            <span class="contatto"><small>email </small> <a href="mailto:publiin&#x40;netweek.it" target="_blank">publiin@netweek.it</a></span>
                                        <span class="contatto"><small>tel:</small> <a href="tel:+3903999891" target="_blank">03999891</a></span>
                </div>
                            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">

                <div class="gerenza">
                                            <p class="title">Prima la Riviera</p>
                                        <ul class="list-unstyled">   
                                                    <li><small>Direttore:</small> Andrea Moggio</li>
                                                
                                                    <li><small>Aut. tribunale:</small> Sanremo nr. 7 del 31/12/1990</li>
                                          
                                                    <li><small>Editore:</small> Media In Srl</li>
                                       
                                                    <li><small>Email:</small> <a href="mailto:redazione&#x40;primalariviera.it" target="_blank">redazione@primalariviera.it</a></li>
                                                                            <li><small>Telefono:</small> <a href="tel:+390184&#x20;503070" target="_blank">0184 503070</a></li>
                           
                    </ul>
                </div>
            </div>
                    
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">        
                <div class="credits">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
                    <a href="/informativa-privacy/" target="_blank">Informativa privacy</a>
                    <a href="/informativa-utilizzo-cookie/" target="_blank">Cookie policy</a>
                </div>
                <div class="copyright">
                    &copy; Copyright 2020 Dmedia Group SpA. Tutti i diritti riservati.
                </div>    
            </div>

        </div>
    </div>
</div>          
                <script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/popper-min.js?ver=1.16.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-min.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials-min.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts-min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 10.05.2020 16:11:25 (html) -->