<!doctype html>
<html lang="it-IT" style="overflow: inherit!important;">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Ospedaletti: assegnata per 40mila euro/anno la locazione dell&#039;albergo Petit Royal - Prima la Riviera</title>  
                <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5">       
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-title" content="Prima la Riviera">
        <link rel="preload" href="/contents/themes/quotidiano-prima/assets/fonts/FranklinGothic-Heavy.woff2" as="font" type="font/woff2" crossorigin>

          
        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il Comune di Ospedaletti ha affidato alla Petit Royal St. Michel la procedura aperta per la locazione dell&#039;immobile comunale &quot;Petit Royal&quot;" />
	<link rel="canonical" href="https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ospedaletti: assegnata per 40mila euro/anno la locazione dell&#039;albergo Petit Royal - Prima la Riviera" />
	<meta property="og:description" content="Il Comune di Ospedaletti ha affidato alla Petit Royal St. Michel la procedura aperta per la locazione dell&#039;immobile comunale &quot;Petit Royal&quot;" />
	<meta property="og:url" content="https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/" />
	<meta property="og:site_name" content="Prima la Riviera" />
	<meta property="article:publisher" content="https://www.facebook.com/primalariviera.it" />
	<meta property="article:published_time" content="2022-02-20T11:25:14+00:00" />
	<meta property="article:modified_time" content="2022-02-20T11:25:15+00:00" />
	<meta property="og:image" content="https://primalariviera.it/media/2021/02/Comune-di-Ospedaletti.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="938" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","name":"Prima la Riviera","url":"https://primalariviera.it/","sameAs":["https://www.facebook.com/primalariviera.it","https://www.instagram.com/primalariviera/"],"logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"},"image":{"@id":"https://primalariviera.it/#logo"}},{"@type":"WebSite","@id":"https://primalariviera.it/#website","url":"https://primalariviera.it/","name":"Prima la Riviera","description":"","publisher":{"@id":"https://primalariviera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://primalariviera.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#primaryimage","inLanguage":"it-IT","url":"https://primalariviera.it/media/2021/02/Comune-di-Ospedaletti.jpg","width":1400,"height":938},{"@type":"WebPage","@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#webpage","url":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/","name":"Ospedaletti: assegnata per 40mila euro/anno la locazione dell'albergo Petit Royal - Prima la Riviera","isPartOf":{"@id":"https://primalariviera.it/#website"},"primaryImageOfPage":{"@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#primaryimage"},"datePublished":"2022-02-20T11:25:14+00:00","dateModified":"2022-02-20T11:25:15+00:00","description":"Il Comune di Ospedaletti ha affidato alla Petit Royal St. Michel la procedura aperta per la locazione dell'immobile comunale \"Petit Royal\"","breadcrumb":{"@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/"]}]},{"@type":"BreadcrumbList","@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://primalariviera.it/","url":"https://primalariviera.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/","url":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/","name":"Ospedaletti: assegnata per 40mila euro/anno la locazione dell'albergo Petit Royal"}}]},{"@type":["Article","NewsArticle"],"@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#article","isPartOf":{"@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#webpage"},"author":{"@type":"Organization","name":"Prima la Riviera","url":"https://primalariviera.it/","logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"}},"headline":"Ospedaletti: assegnata per 40mila euro/anno la locazione dell'albergo Petit Royal","datePublished":"2022-02-20T11:25:14+00:00","dateModified":"2022-02-20T11:25:15+00:00","mainEntityOfPage":{"@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#webpage"},"publisher":{"@type":"Organization","name":"Prima la Riviera","url":"https://primalariviera.it/","logo":{"@type":"ImageObject","@id":"https://primalariviera.it/#logo","inLanguage":"it-IT","url":"https://primalariviera.it/media/2020/03/primalariviera-icon.png","width":512,"height":512,"caption":"Prima la Riviera"}},"image":{"@id":"https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/#primaryimage"},"keywords":"Comune di Ospedaletti","articleSection":"Politica","inLanguage":"it-IT"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='shortlink' href='https://primalariviera.it/?p=201205' />
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="https://secure.quantserve.com/quant.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/tcfv2/cmp2.js" as="script">
<link rel="preload" href="https://quantcast.mgr.consensu.org/choice/VVhekReRg6pTB/primalariviera.it/choice.js" as="script">
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'VVhekReRg6pTB', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><link rel="preload" href="https://adv.netweek.it/prebid/v6/prebid.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   
<link rel="preload" href="https://adv.netweek.it/202202180000.primalariviera_it.js" as="script">
<style>
div[id^=div-gpt-] {
   padding:0;
   text-align: center;
   transition: min-height 1.5s ease-out,  padding 1s ease-out 0s,  margin 1s ease-out 0s;
   padding:0;
   overflow:hidden;
   background-image: url(https://adv.netweek.it/spinner.gif); 
   background-repeat: no-repeat; 
   background-position: center;
   box-sizing: border-box;
   line-height:0;
   background-size: 40px;
}

#div-gpt-LDB1 {
    padding: 15px 0; 
    min-height: 90px;
}

#div-gpt-FloorAd {
    overflow: visible;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX,
#div-gpt-ManchetteSX,
#div-gpt-ManchetteDX {
    background-image:none;
}

#div-gpt-GrattacieloDX,
#div-gpt-GrattacieloSX {
    margin: 1.2rem;
}

#div-gpt-MPU1,
#div-gpt-MPU2,
#div-gpt-MPU3,
#div-gpt-InArticle1,
#div-gpt-InArticle2,
#div-gpt-InArticle3,
#div-gpt-InFeed1,
#div-gpt-InFeed2,
#div-gpt-InFeed3,
#div-gpt-NewsPlusArt2InArticle1,
#div-gpt-NewsPlusArt2InArticle2,
#div-gpt-NewsPlusArt2InArticle3
#div-gpt-NewsPlusArt3InArticle1,
#div-gpt-NewsPlusArt3InArticle2,
#div-gpt-NewsPlusArt3InArticle3,
#div-gpt-NewsPlusArt4InArticle1,
#div-gpt-NewsPlusArt4InArticle2,
#div-gpt-NewsPlusArt4InArticle3 {
    padding: 15px 0; 
    min-height: 250px;
}


#div-gpt-Iniziative {
    padding: 15px 0;
    min-height: 100px;
}

.posts-grid #div-gpt-InFeed1, 
.posts-grid #div-gpt-InFeed2, 
.posts-grid #div-gpt-InFeed3,
.posts-grid #div-gpt-Iniziative{
    border-bottom: 1px solid #ced4da;
    position: relative;
    top: -1px;
}

@media all and (min-width: 768px) {

    div[id^=div-gpt-] {
        background-size: 60px;
    }

    #div-gpt-LDB1 {
        padding: 15px 0; 
        min-height: 120px;
    }

    #div-gpt-InFeed1,
    #div-gpt-InFeed2,
    #div-gpt-InFeed3 {
        padding: 0; 
        min-height: 0;
    }

}
</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://primalariviera.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '771414a9-b1da-4d29-b1e6-e263b0ddd353';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Prima la Riviera";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://primalariviera.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3437296f-1581-4c9c-99a7-ef947df2b18c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Si";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO";
oneSignal_options['promptOptions']['siteName'] = "Prima la Riviera";
              /* OneSignal: onesignal_initialize_sdk filter preventing SDK initialization. */
              OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal/amp/"><style>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</style><link rel="preload" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.2.4" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="/contents/themes/quotidiano-prima/assets/css/style.css?ver=2022.2.4"></noscript>
<link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://primalariviera.it/media/2020/03/cropped-primalariviera-icon-270x270.png" />
<link rel="preload" href="https://primalariviera.it/contents/themes/quotidiano-prima/assets/fonts/fa-regular-400.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://primalariviera.it/contents/themes/quotidiano-prima/assets/fonts/fa-solid-900.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin> 
            </head>
    <body class="post-template-default single single-post postid-201205 single-format-standard site-primalariviera-it">
        
        
        
        
        <div id='div-gpt-Skin' ></div>               
                            <div class="main-header-container-sentinel"></div>
<div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >

        <button class="menu-hamburger-toggle" aria-label="Menu">
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
            <i class="line"></i>
        </button>



        <div class="d-flex align-items-center logo-wrap">           
            <div class="logo">
                <a href="/" class="custom-logo-link" title="Prima la Riviera" rel="home"></a>
            </div>
        </div>


        <button class="header-search-toggle fa fa-seach" aria-label="Cerca"><i class="fa fa-search fa-flip-horizontal"></i></button>

    </header>       

    <div class="menu-hamburger-wrap container">
                <div class="menu-hamburger" >
            <div class="menu-lv-parent">
                <ul class="nav flex-column menu-nav-left">
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182432 ">
                        <a class="nav-link" 
                                                           href="/" 
                                                                                  
                                                      title="Home"
                                                   >Home</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182433 menu-item-has-children  is-open">
                        <a class="nav-link" 
                                                                                  
                                                      title="Località"
                                                          data-menu-target="182433"
                                                   >Località</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182445 ">
                        <a class="nav-link" 
                                                           href="https://primalariviera.it/cronaca/" 
                                                                                  
                                                      title="Cronaca"
                                                   >Cronaca</a>
                    </li>
                                                        <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182446 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Canali tematici"
                                                          data-menu-target="182446"
                                                   >Canali tematici</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182457 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Iniziative"
                                                          data-menu-target="182457"
                                                   >Iniziative</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182462 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Rubriche"
                                                          data-menu-target="182462"
                                                   >Rubriche</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182473 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Tempo libero"
                                                          data-menu-target="182473"
                                                   >Tempo libero</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182479 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Multimedia"
                                                          data-menu-target="182479"
                                                   >Multimedia</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182483 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Annunci"
                                                          data-menu-target="182483"
                                                   >Annunci</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182485 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Edicola digitale"
                                                          data-menu-target="182485"
                                                   >Edicola digitale</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-182487 menu-item-has-children ">
                        <a class="nav-link" 
                                                                                  
                                                      title="Circuito Netweek"
                                                          data-menu-target="182487"
                                                   >Circuito Netweek</a>
                    </li>
                                                                                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-182531 ">
                        <a class="nav-link" 
                                                           href="https://primalariviera.it/contatti/" 
                                                                                  
                                                      title="Contatti"
                                                   >Contatti</a>
                    </li>
                                                    </ul>              
                
            </div>
                
                        <div class="menu-lv-child menu-lv-child-182433  is-open">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182434">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/bordighera/" 
                                                                                 title="Bordighera"
                        >                            Bordighera
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182435">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/golfo-dianese/" 
                                                                                 title="Golfo Dianese"
                        >                            Golfo Dianese
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182436">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/imperia/" 
                                                                                 title="Imperia"
                        >                            Imperia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182437">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/sanremo/" 
                                                                                 title="Sanremo"
                        >                            Sanremo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182438">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/taggia/" 
                                                                                 title="Taggia"
                        >                            Taggia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182439">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/val-nervia/" 
                                                                                 title="Val Nervia"
                        >                            Val Nervia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182440">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/valle-argentina/" 
                                                                                 title="Valle Argentina"
                        >                            Valle Argentina
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182441">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/vallecrosia/" 
                                                                                 title="Vallecrosia"
                        >                            Vallecrosia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182442">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/valli-imperiesi/" 
                                                                                 title="Valli Imperiesi"
                        >                            Valli Imperiesi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182443">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/ventimiglia/" 
                                                                                 title="Ventimiglia"
                        >                            Ventimiglia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-182444">
                        <a class="nav-link" 
                           href="https://primalariviera.it/notizie-locali/villaregia/" 
                                                                                 title="Villaregia"
                        >                            Villaregia
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182446 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182447">
                        <a class="nav-link" 
                           href="https://primalariviera.it/attualita/" 
                                                                                 title="Attualità"
                        >                            Attualità
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182448">
                        <a class="nav-link" 
                           href="https://primalariviera.it/cultura/" 
                                                                                 title="Cultura"
                        >                            Cultura
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182449">
                        <a class="nav-link" 
                           href="https://primalariviera.it/economia/" 
                                                                                 title="Economia"
                        >                            Economia
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182450">
                        <a class="nav-link" 
                           href="https://primalariviera.it/iniziative/facciamo-orto-in-casa/" 
                                                                                 title="Facciamo l&#039;orto in casa"
                        >                            Facciamo l&#039;orto in casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182451">
                        <a class="nav-link" 
                           href="https://primalariviera.it/glocal-news/" 
                                                                                 title="Glocal news"
                        >                            Glocal news
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182452">
                        <a class="nav-link" 
                           href="https://primalariviera.it/gossip/" 
                                                                                 title="Gossip"
                        >                            Gossip
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182453">
                        <a class="nav-link" 
                           href="https://primalariviera.it/meteo/" 
                                                                                 title="Meteo"
                        >                            Meteo
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182454">
                        <a class="nav-link" 
                           href="https://primalariviera.it/politica/" 
                                                                                 title="Politica"
                        >                            Politica
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182455">
                        <a class="nav-link" 
                           href="https://primalariviera.it/scuola/" 
                                                                                 title="Scuola"
                        >                            Scuola
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182456">
                        <a class="nav-link" 
                           href="https://primalariviera.it/sport/" 
                                                                                 title="Sport"
                        >                            Sport
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182457 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182458">
                        <a class="nav-link" 
                           href="https://primalariviera.it/iniziative/food-delivery/" 
                                                                                 title="Food delivery"
                        >                            Food delivery
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182459">
                        <a class="nav-link" 
                           href="https://primalariviera.it/iniziative/le-ricette-dei-nonni/" 
                                                                                 title="Le ricette dei nonni"
                        >                            Le ricette dei nonni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182460">
                        <a class="nav-link" 
                           href="https://primalariviera.it/iniziative/simpatiche-zampette/" 
                                                                                 title="Simpatiche Zampette"
                        >                            Simpatiche Zampette
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182461">
                        <a class="nav-link" 
                           href="https://primalariviera.it/iniziative/tanti-auguri-mamma/" 
                                                                                 title="Tanti auguri mamma"
                        >                            Tanti auguri mamma
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182462 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182463">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-bici/" 
                           target="_blank"                           rel="noopener"                           title="Amici della bici"
                        >                            Amici della bici
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182464">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/amici-della-neve/" 
                           target="_blank"                           rel="noopener"                           title="Amici della neve"
                        >                            Amici della neve
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182465">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/gite-in-treno/" 
                           target="_blank"                           rel="noopener"                           title="Gite in treno"
                        >                            Gite in treno
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182466">
                        <a class="nav-link" 
                           href="https://primalariviera.it/rubriche/idee-e-consigli/" 
                                                                                 title="Idee &amp; Consigli"
                        >                            Idee &amp; Consigli
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182467">
                        <a class="nav-link" 
                           href="https://ilmiostiledivita.it" 
                           target="_blank"                           rel="noopener"                           title="Il mio stile di vita"
                        >                            Il mio stile di vita
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182468">
                        <a class="nav-link" 
                           href="https://newsprima.it/rubriche/il-mondo-che-vorrei/" 
                           target="_blank"                           rel="noopener"                           title="Il mondo che vorrei"
                        >                            Il mondo che vorrei
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182469">
                        <a class="nav-link" 
                           href="https://incucinaconnonnaanna.it" 
                           target="_blank"                           rel="noopener"                           title="In cucina con nonna Anna"
                        >                            In cucina con nonna Anna
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182470">
                        <a class="nav-link" 
                           href="https://lamiacasadolcecasa.it" 
                           target="_blank"                           rel="noopener"                           title="La mia casa dolce casa"
                        >                            La mia casa dolce casa
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182471">
                        <a class="nav-link" 
                           href="https://nonsoloautoemoto.it" 
                           target="_blank"                           rel="noopener"                           title="Non solo auto e moto"
                        >                            Non solo auto e moto
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182472">
                        <a class="nav-link" 
                           href="https://primalariviera.it/rubriche/turismo/" 
                                                                                 title="Turismo"
                        >                            Turismo
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182473 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182474">
                        <a class="nav-link" 
                           href="https://primalariviera.it/tempo-libero/escursioni/" 
                                                                                 title="Escursioni"
                        >                            Escursioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182475">
                        <a class="nav-link" 
                           href="https://primalariviera.it/tempo-libero/eventi/" 
                                                                                 title="Eventi"
                        >                            Eventi
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182476">
                        <a class="nav-link" 
                           href="https://primalariviera.it/tempo-libero/fiere-e-manifestazioni/" 
                                                                                 title="Fiere e manifestazioni"
                        >                            Fiere e manifestazioni
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182477">
                        <a class="nav-link" 
                           href="https://primalariviera.it/tempo-libero/sagre-e-feste/" 
                                                                                 title="Sagre e feste"
                        >                            Sagre e feste
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182478">
                        <a class="nav-link" 
                           href="https://primalariviera.it/tempo-libero/spettacoli/" 
                                                                                 title="Spettacoli"
                        >                            Spettacoli
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182479 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-182480">
                        <a class="nav-link" 
                           href="https://primalariviera.it/multimedia/video/" 
                                                                                 title="Video"
                        >                            Video
                        </a>
                    </li>
                                    <li class="nav-item  menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-182481">
                        <a class="nav-link" 
                           href="https://primalariviera.it/multimedia/gallery/" 
                                                                                 title="Gallery"
                        >                            Gallery
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182483 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-182484">
                        <a class="nav-link" 
                           href="https://primalariviera.it/accesso-necrologie/" 
                                                                                 title="Necrologie"
                        >                            Necrologie
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182485 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-182486">
                        <a class="nav-link" 
                           href="http://edizionidigitali.netweek.it/dmedia/index.jsp?openlast=riviera" 
                           target="_blank"                           rel="noopener"                           title="La Riviera"
                        >                            La Riviera
                        </a>
                    </li>
                                </ul>
            </div>
                        <div class="menu-lv-child menu-lv-child-182487 ">
                <ul class="nav flex-column menu-nav-left">
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-182488">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Liguria"
                        >                            Liguria
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182489">
                        <a class="nav-link" 
                           href="https://primaillevante.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL LEVANTE"
                        >                            <i>prima</i> IL LEVANTE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-182490">
                        <a class="nav-link" 
                           href="https://primalariviera.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA RIVIERA"
                        >                            <i>prima</i> LA RIVIERA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-182491">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Lombardia"
                        >                            Lombardia
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182492">
                        <a class="nav-link" 
                           href="https://primabergamo.it" 
                           target="_blank"                           rel="noopener"                           title="prima BERGAMO"
                        >                            <i>prima</i> BERGAMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182493">
                        <a class="nav-link" 
                           href="https://primabrescia.it" 
                           target="_blank"                           rel="noopener"                           title="prima BRESCIA"
                        >                            <i>prima</i> BRESCIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182494">
                        <a class="nav-link" 
                           href="https://primacomo.it" 
                           target="_blank"                           rel="noopener"                           title="prima COMO"
                        >                            <i>prima</i> COMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182495">
                        <a class="nav-link" 
                           href="https://primacremona.it" 
                           target="_blank"                           rel="noopener"                           title="prima CREMONA"
                        >                            <i>prima</i> CREMONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182496">
                        <a class="nav-link" 
                           href="https://primalecco.it" 
                           target="_blank"                           rel="noopener"                           title="prima LECCO"
                        >                            <i>prima</i> LECCO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182497">
                        <a class="nav-link" 
                           href="https://primalodi.it" 
                           target="_blank"                           rel="noopener"                           title="prima LODI"
                        >                            <i>prima</i> LODI
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182498">
                        <a class="nav-link" 
                           href="https://primadituttomantova.it" 
                           target="_blank"                           rel="noopener"                           title="prima MANTOVA"
                        >                            <i>prima</i> MANTOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182499">
                        <a class="nav-link" 
                           href="https://primalamartesana.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA MARTESANA"
                        >                            <i>prima</i> LA MARTESANA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182500">
                        <a class="nav-link" 
                           href="https://primamerate.it" 
                           target="_blank"                           rel="noopener"                           title="prima MERATE"
                        >                            <i>prima</i> MERATE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182501">
                        <a class="nav-link" 
                           href="https://primadituttomilano.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO"
                        >                            <i>prima</i> MILANO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182502">
                        <a class="nav-link" 
                           href="https://primamilanoovest.it" 
                           target="_blank"                           rel="noopener"                           title="prima MILANO OVEST"
                        >                            <i>prima</i> MILANO OVEST
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182503">
                        <a class="nav-link" 
                           href="https://primamonza.it" 
                           target="_blank"                           rel="noopener"                           title="prima MONZA"
                        >                            <i>prima</i> MONZA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182504">
                        <a class="nav-link" 
                           href="https://primapavia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PAVIA"
                        >                            <i>prima</i> PAVIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182505">
                        <a class="nav-link" 
                           href="https://primasaronno.it" 
                           target="_blank"                           rel="noopener"                           title="prima SARONNO"
                        >                            <i>prima</i> SARONNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182506">
                        <a class="nav-link" 
                           href="https://primatreviglio.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVIGLIO"
                        >                            <i>prima</i> TREVIGLIO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182507">
                        <a class="nav-link" 
                           href="https://primalavalcamonica.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALCAMONICA"
                        >                            <i>prima</i> LA VALCAMONICA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182508">
                        <a class="nav-link" 
                           href="https://primalavaltellina.it" 
                           target="_blank"                           rel="noopener"                           title="prima LA VALTELLINA"
                        >                            <i>prima</i> LA VALTELLINA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-182509">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Piemonte"
                        >                            Piemonte
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182510">
                        <a class="nav-link" 
                           href="https://primaalessandria.it" 
                           target="_blank"                           rel="noopener"                           title="prima ALESSANDRIA"
                        >                            <i>prima</i> ALESSANDRIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182511">
                        <a class="nav-link" 
                           href="https://primabiella.it" 
                           target="_blank"                           rel="noopener"                           title="prima BIELLA"
                        >                            <i>prima</i> BIELLA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182512">
                        <a class="nav-link" 
                           href="https://primailcanavese.it" 
                           target="_blank"                           rel="noopener"                           title="prima IL CANAVESE"
                        >                            <i>prima</i> IL CANAVESE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182513">
                        <a class="nav-link" 
                           href="https://primachivasso.it" 
                           target="_blank"                           rel="noopener"                           title="prima CHIVASSO"
                        >                            <i>prima</i> CHIVASSO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182514">
                        <a class="nav-link" 
                           href="https://primacuneo.it" 
                           target="_blank"                           rel="noopener"                           title="prima CUNEO"
                        >                            <i>prima</i> CUNEO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182515">
                        <a class="nav-link" 
                           href="https://primanovara.it" 
                           target="_blank"                           rel="noopener"                           title="prima NOVARA"
                        >                            <i>prima</i> NOVARA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182516">
                        <a class="nav-link" 
                           href="https://primasettimo.it" 
                           target="_blank"                           rel="noopener"                           title="prima SETTIMO"
                        >                            <i>prima</i> SETTIMO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182517">
                        <a class="nav-link" 
                           href="https://primatorino.it" 
                           target="_blank"                           rel="noopener"                           title="prima TORINO"
                        >                            <i>prima</i> TORINO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182518">
                        <a class="nav-link" 
                           href="https://primavercelli.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERCELLI"
                        >                            <i>prima</i> VERCELLI
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-182519">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Toscana"
                        >                            Toscana
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182520">
                        <a class="nav-link" 
                           href="https://primafirenze.it" 
                           target="_blank"                           rel="noopener"                           title="prima FIRENZE"
                        >                            <i>prima</i> FIRENZE
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182521">
                        <a class="nav-link" 
                           href="https://primapistoia.it" 
                           target="_blank"                           rel="noopener"                           title="prima PISTOIA"
                        >                            <i>prima</i> PISTOIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182522">
                        <a class="nav-link" 
                           href="https://primasiena.it" 
                           target="_blank"                           rel="noopener"                           title="prima SIENA"
                        >                            <i>prima</i> SIENA
                        </a>
                    </li>
                                    <li class="nav-item  section-separator menu-item menu-item-type-custom menu-item-object-custom menu-item-182523">
                        <a class="nav-link" 
                           href="#" 
                                                                                 title="Veneto"
                        >                            Veneto
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182524">
                        <a class="nav-link" 
                           href="https://primabelluno.it" 
                           target="_blank"                           rel="noopener"                           title="prima BELLUNO"
                        >                            <i>prima</i> BELLUNO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182525">
                        <a class="nav-link" 
                           href="https://primapadova.it" 
                           target="_blank"                           rel="noopener"                           title="prima PADOVA"
                        >                            <i>prima</i> PADOVA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182526">
                        <a class="nav-link" 
                           href="https://primarovigo.it" 
                           target="_blank"                           rel="noopener"                           title="prima ROVIGO"
                        >                            <i>prima</i> ROVIGO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182527">
                        <a class="nav-link" 
                           href="https://primatreviso.it" 
                           target="_blank"                           rel="noopener"                           title="prima TREVISO"
                        >                            <i>prima</i> TREVISO
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182528">
                        <a class="nav-link" 
                           href="https://primavenezia.it" 
                           target="_blank"                           rel="noopener"                           title="prima VENEZIA"
                        >                            <i>prima</i> VENEZIA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182529">
                        <a class="nav-link" 
                           href="https://primadituttoverona.it" 
                           target="_blank"                           rel="noopener"                           title="prima VERONA"
                        >                            <i>prima</i> VERONA
                        </a>
                    </li>
                                    <li class="nav-item  link-site-prima menu-item menu-item-type-custom menu-item-object-custom menu-item-182530">
                        <a class="nav-link" 
                           href="https://primavicenza.it" 
                           target="_blank"                           rel="noopener"                           title="prima VICENZA"
                        >                            <i>prima</i> VICENZA
                        </a>
                    </li>
                                </ul>
            </div>
                        
        </div>
    </div>
    <div class="header-search-wrap container">
    <form autocomplete="off" role="search" method="GET" action="https://primalariviera.it" class="header-search">
        <div class="input-group">
            <input required type="text" name="s" class="form-control" placeholder="Ricerca" >
            <div class="input-group-append">
                <button class="btn" type="submit"><i class="fa fa-search fa-flip-horizontal"></i></button>
            </div>
        </div>
    </form>
</div>        
    <div id="nk-hot-zone"></div>

</div>

          
                
        

    <div class="container main-menu">
        <div class="component menu-nav-inline">
            <ul class="nav">
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182532 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Località"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Località</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/bordighera/"                                       
                                       title="Bordighera"
                                                                                                                     >Bordighera</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/golfo-dianese/"                                       
                                       title="Golfo Dianese"
                                                                                                                     >Golfo Dianese</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/imperia/"                                       
                                       title="Imperia"
                                                                                                                     >Imperia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/sanremo/"                                       
                                       title="Sanremo"
                                                                                                                     >Sanremo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/taggia/"                                       
                                       title="Taggia"
                                                                                                                     >Taggia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/val-nervia/"                                       
                                       title="Val Nervia"
                                                                                                                     >Val Nervia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/valle-argentina/"                                       
                                       title="Valle Argentina"
                                                                                                                     >Valle Argentina</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/vallecrosia/"                                       
                                       title="Vallecrosia"
                                                                                                                     >Vallecrosia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/valli-imperiesi/"                                       
                                       title="Valli Imperiesi"
                                                                                                                     >Valli Imperiesi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/ventimiglia/"                                       
                                       title="Ventimiglia"
                                                                                                                     >Ventimiglia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/notizie-locali/villaregia/"                                       
                                       title="Villaregia"
                                                                                                                     >Villaregia</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182545">
                        <a  class="nav-link " 
                            href="https://primalariviera.it/cronaca/"                               
                            title="Cronaca"
                                                                             
                                                        >Cronaca</a>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182546 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Canali tematici"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Canali tematici</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/attualita/"                                       
                                       title="Attualità"
                                                                                                                     >Attualità</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/cultura/"                                       
                                       title="Cultura"
                                                                                                                     >Cultura</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/economia/"                                       
                                       title="Economia"
                                                                                                                     >Economia</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/iniziative/facciamo-orto-in-casa/"                                       
                                       title="Facciamo l&#039;orto in casa"
                                                                                                                     >Facciamo l&#039;orto in casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/glocal-news/"                                       
                                       title="Glocal news"
                                                                                                                     >Glocal news</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/gossip/"                                       
                                       title="Gossip"
                                                                                                                     >Gossip</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/meteo/"                                       
                                       title="Meteo"
                                                                                                                     >Meteo</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/politica/"                                       
                                       title="Politica"
                                                                                                                     >Politica</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/scuola/"                                       
                                       title="Scuola"
                                                                                                                     >Scuola</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/sport/"                                       
                                       title="Sport"
                                                                                                                     >Sport</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182557 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Iniziative"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Iniziative</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/iniziative/food-delivery/"                                       
                                       title="Food delivery"
                                                                                                                     >Food delivery</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/iniziative/le-ricette-dei-nonni/"                                       
                                       title="Le ricette dei nonni"
                                                                                                                     >Le ricette dei nonni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/iniziative/simpatiche-zampette/"                                       
                                       title="Simpatiche Zampette"
                                                                                                                     >Simpatiche Zampette</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/iniziative/tanti-auguri-mamma/"                                       
                                       title="Tanti auguri mamma"
                                                                                                                     >Tanti auguri mamma</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182562 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Rubriche"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Rubriche</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-bici/"                                       
                                       title="Amici della bici"
                                       target="_blank"                                       rel="noopener"                                       >Amici della bici</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/amici-della-neve/"                                       
                                       title="Amici della neve"
                                       target="_blank"                                       rel="noopener"                                       >Amici della neve</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/gite-in-treno/"                                       
                                       title="Gite in treno"
                                       target="_blank"                                       rel="noopener"                                       >Gite in treno</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/rubriche/idee-e-consigli/"                                       
                                       title="Idee &amp; Consigli"
                                                                                                                     >Idee &amp; Consigli</a>
                                                                    <a class="dropdown-item" 
                                       href="https://ilmiostiledivita.it"                                       
                                       title="Il mio stile di vita"
                                       target="_blank"                                       rel="noopener"                                       >Il mio stile di vita</a>
                                                                    <a class="dropdown-item" 
                                       href="https://newsprima.it/rubriche/il-mondo-che-vorrei/"                                       
                                       title="Il mondo che vorrei"
                                       target="_blank"                                       rel="noopener"                                       >Il mondo che vorrei</a>
                                                                    <a class="dropdown-item" 
                                       href="https://incucinaconnonnaanna.it"                                       
                                       title="In cucina con nonna Anna"
                                       target="_blank"                                       rel="noopener"                                       >In cucina con nonna Anna</a>
                                                                    <a class="dropdown-item" 
                                       href="https://lamiacasadolcecasa.it"                                       
                                       title="La mia casa dolce casa"
                                       target="_blank"                                       rel="noopener"                                       >La mia casa dolce casa</a>
                                                                    <a class="dropdown-item" 
                                       href="https://nonsoloautoemoto.it"                                       
                                       title="Non solo auto e moto"
                                       target="_blank"                                       rel="noopener"                                       >Non solo auto e moto</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/rubriche/turismo/"                                       
                                       title="Turismo"
                                                                                                                     >Turismo</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182573 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Tempo libero"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Tempo libero</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/tempo-libero/escursioni/"                                       
                                       title="Escursioni"
                                                                                                                     >Escursioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/tempo-libero/eventi/"                                       
                                       title="Eventi"
                                                                                                                     >Eventi</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/tempo-libero/fiere-e-manifestazioni/"                                       
                                       title="Fiere e manifestazioni"
                                                                                                                     >Fiere e manifestazioni</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/tempo-libero/sagre-e-feste/"                                       
                                       title="Sagre e feste"
                                                                                                                     >Sagre e feste</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/tempo-libero/spettacoli/"                                       
                                       title="Spettacoli"
                                                                                                                     >Spettacoli</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182582 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Multimedia"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Multimedia</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/multimedia/video/"                                       
                                       title="Video"
                                                                                                                     >Video</a>
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/multimedia/gallery/"                                       
                                       title="Gallery"
                                                                                                                     >Gallery</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-182585 menu-item-has-children">
                        <a  class="nav-link dropdown-toggle " 
                            href="#"                               
                            title="Annunci"
                                                            data-toggle="dropdown"
                                                                             
                                                        >Annunci</a>
                                                    <div class="dropdown-menu">
                                                                    <a class="dropdown-item" 
                                       href="https://primalariviera.it/accesso-necrologie/"                                       
                                       title="Necrologie"
                                                                                                                     >Necrologie</a>
                                                            </div>
                                            </li>
                                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-182587">
                        <a  class="nav-link " 
                            href="https://primalariviera.it/contatti/"                               
                            title="Contatti"
                                                                             
                                                        >Contatti</a>
                                            </li>
                            </ul>
        </div>
    </div>
     
        
        <div class="container intro-box align-items-center justify-content-between" >

    <div><div id='div-gpt-ManchetteSx' ></div></div>
        
    <a class="intro_link" href="https://primalariviera.it/politica/" title="Politica">    
        <div class="title">            
                    Politica
                            
                
        </div>    
    </a>    
    <div><div id='div-gpt-ManchetteDx' ></div></div>

</div>
        
        
        <div id='div-gpt-LDB1' ></div>
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pre-content-container">
                                    
                                </div>
            </div>
        </div> 
                        
                        
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-xl-8 main-content">        
                     
    <article class="single-post">
                    <div class="lancio">
                Contratto di nove anni più nove
            </div>
        
        <h1 class="title">Ospedaletti: assegnata per 40mila euro/anno la locazione dell'albergo Petit Royal</h1>

            
            <p class="post-subtitle">Il Comune di Ospedaletti ha affidato alla Petit Royal St. Michel la procedura aperta per la locazione dell'immobile comunale "Petit Royal"</p>
        
                                            <figure class="post-image"><img 
                    loading="lazy" 
                    src="https://primalariviera.it/media/2021/02/Comune-di-Ospedaletti-420x252.jpg" 
                                            srcset="https://primalariviera.it/media/2021/02/Comune-di-Ospedaletti-650x390.jpg 650w, https://primalariviera.it/media/2021/02/Comune-di-Ospedaletti-420x252.jpg 420w, https://primalariviera.it/media/2021/02/Comune-di-Ospedaletti-150x90.jpg 150w"
                        sizes="(max-width: 650px) 100vw, 650px"
                                        alt="Ospedaletti: assegnata per 40mila euro/anno la locazione dell&#039;albergo Petit Royal"
                    width="650" 
                    height="390"
                    style="aspect-ratio: 650 / 390;"
                    ></figure>
            
        <div class="post-content-before flex-row justify-content-between align-items-end">
            <span class="post-last-update">

                                <a class="category" href="https://primalariviera.it/politica/">Politica</a>

                                                20 Febbraio 2022 ore 12:25
            </span>
        </div>

        <div class="post-content">
            <h2>Affidata alla Petit Royal la locazione dell'immobile comunale destinato ad albergo</h2>
<p class="p1">Il Comune di Ospedaletti ha affidato alla Petit Royal St. Michel la procedura aperta per la locazione dell'immobile comunale "Petit Royal", ad uso albergo, per una durata di nove anni più nove. Ha, inoltre, stabilito, sulla base dell'offerta economica, l'importo del canone annuo in 40.400 euro, per un canone mensile che ammonta a 3.366,66 euro, ferme le rivalutazioni annuali, secondo le variazioni degli indici Istat pubblicate sulla Gazzetta Ufficiale, in misura pari al 75 per cento della variazione stessa, prendendo quale riferimento iniziale il canone del mese di gennaio 2021.</p><div class="nk-adv-in-article-1"><div id='div-gpt-InArticle1'></div></div>
<h2 class="p1">Nella relativa determina il Comune dà atto che</h2>
<p class="p1">il canone dal primo pagamento successivo all'approvazione della contabilità finale dei lavori obbligatori - che sarà presentata dal conduttore nei termini di cui al cronoprogramma offerto - dovrà essere decurtato "dell'importo complessivo di tali interventi - si legge - come risultati da tale stabilità al netto dell'Iva e ridotto della percentuale che il disciplinare di gara poi a carico del conduttore come risultante dal offerta dell'aggiudicatario e, quindi, pari al 21 per cento oltre che della somma di 795,35 euro anch'essa oggetto di offerta con opportuno conguaglio, aspetto e canoni già versati per intero nelle more di esecuzione dei lavori, articolando la detrazione lungo tutta la durata del rapporto contrattuale e per diciotto annualità".</p><div class="nk-adv-in-article-2"><div id='div-gpt-InArticle2'></div></div>

        </div>

        
        
    </article>

        

    <div id='div-gpt-Iniziative' ></div>
                            <div class="widget widget-related-posts">
            <div class="widget-title">Leggi anche</div>
                
<div class="posts-grid">
    
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primalariviera.it/cronaca/mobilitazione-di-soccorsi-per-unaggressione-fuori-dallhotel-londra-di-sanremo/" title="Botte tra rugbisti ubriachi davanti all&#039;Hotel Londra di Sanremo" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primalariviera.it/media/2022/02/Hotel-Londra-Sanremo-aggressione-polizia-118-210x126.jpeg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primalariviera.it/media/2022/02/Hotel-Londra-Sanremo-aggressione-polizia-118-210x126.jpeg 210w                        "
                        sizes="(max-width: 210px) 100vw, 210px"
                        src ="https://primalariviera.it/media/2022/02/Hotel-Londra-Sanremo-aggressione-polizia-118-210x126.jpeg"
                        alt="Botte tra rugbisti ubriachi davanti all&#039;Hotel Londra di Sanremo"
                        width="210" 
                        height="126" 
                        style="aspect-ratio: 210 / 126;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">INDAGINI IN CORSO</div>
                            <a href="https://primalariviera.it/cronaca/mobilitazione-di-soccorsi-per-unaggressione-fuori-dallhotel-londra-di-sanremo/" title="Botte tra rugbisti ubriachi davanti all&#039;Hotel Londra di Sanremo" >
            <h3 class="title">
                Botte tra rugbisti ubriachi davanti all&#039;Hotel Londra di Sanremo
                            </h3>
        </a>
    </div>
    </div>
        
                
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primalariviera.it/cronaca/cocaina-hashish-e-una-piantagione-di-marijuna-arrestato-un-17enne/" title="Cocaina, hashish e una piantagione di marijuna: arrestato un 17enne" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primalariviera.it/media/2019/08/Marijuana-Ventimiglia-polizia-sequestro-Maximiliano-Burgisi-arrestato-150x90.jpg 150w                        "
                        sizes="(max-width: 150px) 100vw, 150px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primalariviera.it/media/2019/08/Marijuana-Ventimiglia-polizia-sequestro-Maximiliano-Burgisi-arrestato-150x90.jpg 150w                        "
                        sizes="(max-width: 150px) 100vw, 150px"
                        src ="https://primalariviera.it/media/2019/08/Marijuana-Ventimiglia-polizia-sequestro-Maximiliano-Burgisi-arrestato-150x90.jpg"
                        alt="Cocaina, hashish e una piantagione di marijuna: arrestato un 17enne"
                        width="150" 
                        height="90" 
                        style="aspect-ratio: 150 / 90;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">Cronaca</div>
                            <a href="https://primalariviera.it/cronaca/cocaina-hashish-e-una-piantagione-di-marijuna-arrestato-un-17enne/" title="Cocaina, hashish e una piantagione di marijuna: arrestato un 17enne" >
            <h3 class="title">
                Cocaina, hashish e una piantagione di marijuna: arrestato un 17enne
                            </h3>
        </a>
    </div>
    </div>
        
                
            
                                        

                        
                
        


<div class="post-block mob-post-block-img-small dsk-post-block-img-small">

            <div class="post-image-wrap">

                                                    
            
            <a href="https://primalariviera.it/cronaca/facebook-hackerati-diversi-profili-di-imperiesi-occhio-alle-richieste-di-amicizia/" title="Facebook: hackerati diversi profili di imperiesi, occhio alle richieste di amicizia" >

                <picture>

                    <source 
                        media="(min-width: 768px)" 
                        srcset="                            https://primalariviera.it/media/2017/09/Hacker-generica-150x90.jpg 150w                        "
                        sizes="(max-width: 150px) 100vw, 150px">
                                      
                    <img loading="lazy" 
                        class="img-fluid" 
                        srcset="                            https://primalariviera.it/media/2017/09/Hacker-generica-150x90.jpg 150w                        "
                        sizes="(max-width: 150px) 100vw, 150px"
                        src ="https://primalariviera.it/media/2017/09/Hacker-generica-150x90.jpg"
                        alt="Facebook: hackerati diversi profili di imperiesi, occhio alle richieste di amicizia"
                        width="150" 
                        height="90" 
                        style="aspect-ratio: 150 / 90;"
                        />

                </picture>  

            </a>
                    </div>
        <div class="post-title-wrap">
                                    <div class="lancio">COME DIFENDERSI</div>
                            <a href="https://primalariviera.it/cronaca/facebook-hackerati-diversi-profili-di-imperiesi-occhio-alle-richieste-di-amicizia/" title="Facebook: hackerati diversi profili di imperiesi, occhio alle richieste di amicizia" >
            <h3 class="title">
                Facebook: hackerati diversi profili di imperiesi, occhio alle richieste di amicizia
                            </h3>
        </a>
    </div>
    </div>
        
                
        
</div>        </div>
                


    <div class='nk-social-follow-us'><div class='label'>Seguici</div><div class='btns'><a href="https://wa.me/393501488114?text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp mobile"><i class="fab fa-whatsapp"></i><small>Lista</small></a><a href="https://web.whatsapp.com/send?phone=393501488114&text=Desidero+essere+aggiunto+alla+lista+per+ricevere+aggiornamenti+e+notizie" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'whatsapp_lista');" class="btn btn-lista-whatsapp desktop"><i class="fab fa-whatsapp"></i><small>Lista</small></a><a href="https://www.facebook.com/primalariviera.it" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'facebook_page');" class="btn btn-pagina-facebook"><i class="fab fa-facebook"></i><small>Pagina</small></a><a href="https://www.instagram.com/primalariviera/" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'instagram');" class="btn btn-instagram"><i class="fab fa-instagram"></i><small>Instagram</small></a><a href="https://news.google.com/publications/CAAqBwgKMI7-lwswuKevAw" target="_blank" onclick="window.nk_analytics && nk_analytics.sendEvent('social', 'follow_us', 'gnews');" class="btn btn-gnews"><i class="fab fa-google"></i><small>Google News</small></a></div></div>
    <div class="news-plus" id="news-plus-1" data-nk_news_plus_n="1"></div>
    <div class="OUTBRAIN" data-src="https://primalariviera.it/politica/ospedaletti-assegnata-per-40mila-euro-anno-la-locazione-dellalbergo-petit-royal" data-widget-id="AR_1"></div>
    <div class="news-plus" id="news-plus-2" data-nk_news_plus_n="2"></div>
    <div class="news-plus" id="news-plus-3" data-nk_news_plus_n="3"></div>


                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-5 col-lg-5 col-xl-4 main-sidebar">
                                                                <div id="nk_adv__print_banner_widget-1" class="widget widget-nk-adv-print"><div id='div-gpt-MPU1' ></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-1" data-lazy_json_file="top-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div id='div-gpt-MPU2' ></div></div><div id="nk_post_widget__list_post_widget-2" data-lazy_json_file="facciamo-orto-in-casa.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div id='div-gpt-MPU3' ></div></div><div id="nk_post_widget__list_post_widget-3" data-lazy_json_file="turismo-sidebar.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div id='div-gpt-MPU4' ></div></div><div id="nk_post_widget__list_post_widget-4" data-lazy_json_file="glocal-news.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div id='div-gpt-MPU5' ></div></div><div id="nk_post_widget__list_post_widget-5" data-lazy_json_file="video-piu-visti.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="nk_post_widget__list_post_widget-6" data-lazy_json_file="foto-piu-viste.json" class="layout-sidebar-1-img-large-others-img-small lazy-widget widget nk-post-widget-list-post"></div><div id="custom_html-1" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/accesso-necrologie/" class="d-block text-center" target="_blank" rel="noopener"><img src="http://format.netweek.it/media/loghi/widget-necrologie.jpg" loading="lazy" class="img-fluid" width="300" height="90" alt="Necrologie"></a></div></div><div id="nk_feed_reader__list_feed_rubrica_widget-2" data-lazy_json_file="gite-in-treno.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_post_widget__list_post_widget-7" data-lazy_json_file="idee-e-consigli.json" class="layout-sidebar-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div id='netweek-TV'>
<div id='Brid_NetweekTV' class='brid' style='width: 16; height: 9;'></div><script type='text/javascript'>var _bp=_bp || [];_bp.push({div: 'Brid_NetweekTV', width: '16', height: '9', obj:{id: '31675', video:{name: '',description: '',image: '',source:{src: 'https://adv.diariodelweb.it/tv/20211213_video_10275425.mp4',},},},});</script><script type='text/javascript' async src='//services.brid.tv/player/build/brid.min.js'></script>
</div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
       
                        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    <div id="nk_adv__print_banner_widget-7" class="widget widget-nk-adv-print"><div id='div-gpt-LDB2' ></div></div><div id="nk_post_widget__list_post_widget-8" data-lazy_json_file="turismo.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-post-widget-list-post"></div><div id="nk_feed_reader__list_feed_rubrica_widget-3" data-lazy_json_file="il-mio-stile-di-vita.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-4" data-lazy_json_file="la-mia-casa-dolce-casa.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-5" data-lazy_json_file="non-solo-auto-e-moto.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div><div id="nk_feed_reader__list_feed_rubrica_widget-6" data-lazy_json_file="in-cucina-con-nonna-anna.json" class="layout-area-widgets-1-img-large-others-only-text lazy-widget widget nk-feed-reader-list-feed-rubrica"></div>
                                </div>
            </div>
        </div> 
                          
        <div id='div-gpt-FloorAd' ></div>        
       
                            <div class="container main-footer-container">
    <div class="footer-separator"></div>
    <div class="container main-footer">
        
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3 gerenza">
                <div class="intestazione"><img height="25" loading="lazy" class="logo" src="/media/logo-blu.svg" alt="Prima la Riviera" /></div>
                <ul class="list-unstyled dati">                                            
                                            <li><small>Autorizzazione tribunale</small> Sanremo</li>
                                
                                            <li><small>ROC</small> 15381</li>
                                                                <li><small>Direttore responsabile</small> Andrea Moggio</li>
                                                                <li><small>Gestione editoriale</small> Media(iN) Srl</li>
                     
                                    </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Contatti</div>
                <ul class="list-unstyled dati">                                                                
                                                                <li><small>Email</small> redazione@primalariviera.it</li>
                                                                <li><small>Telefono</small> 0184 503070</li>
                      
                       
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Pubblicità</div>
                <ul class="list-unstyled dati">
                                            <li>
                            <small>Concessionaria</small> 
                            Publi(iN) Srl
                                                    </li>
                     
                                            <li><small>Email</small> publiin@netweek.it</li>
                       
                                            <li><small>Telefono</small> 03999891</li>
                     
                     
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-6 col-xl-3">
                <div class="intestazione">Info e note legali</div>
                
                    <ul class="nav">
                                                                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-196566">
                                <a  class="nav-link" 
                                    href="https://netweek.it"                               
                                    title="Gruppo Netweek"
                                    target="_blank"                     
                                    rel="noopener"                                    >Gruppo Netweek</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-196567">
                                <a  class="nav-link" 
                                    href="https://netweek.it/i-nostri-brand/edizioni-online-circuito-netweek/"                               
                                    title="Siti del gruppo"
                                    target="_blank"                     
                                    rel="noopener"                                    >Siti del gruppo</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-196568">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773"                               
                                    title="Privacy Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Privacy Policy</a>
                            </li>
                                                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-196569">
                                <a  class="nav-link" 
                                    href="https://www.iubenda.com/privacy-policy/37686773/cookie-policy"                               
                                    title="Cookie Policy"
                                    target="_blank"                     
                                    rel="noopener"                                    >Cookie Policy</a>
                            </li>
                                                                        <li class="nav-item"><a class="change-consent nav-link" href="javascript:void(0)" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Preferenze Privacy</a></li>
                    </ul>
                <div class="copy">&copy; Copyright 2022 Media(iN) Srl<br /> Tutti i diritti riservati.</div>
                
            </div>
        </div>
        
    </div>
    <div class="credits">
        Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159 Società del Gruppo Netweek S.p.A. C.F. 12925460151
    </div>
</div>          
                
        <script id='plugin-nk-analytics-fe-scripts.js-js-extra'>
var nk_analytics_vars = {"ga_tracking_id":"UA-16228015-23","ga_tracking_id_circuito":"UA-182354291-1","ga_tracking_id_secondario":"","ga4_misurazione_id":"","ga4_misurazione_id_circuito":"G-F60B8YFZMT","ga4_misurazione_id_secondario":"","gtag_id":"G-F60B8YFZMT"};
</script>
<script src='/contents/plugins/nk-analytics/assets/scripts.min.js?ver=2021.8.16' id='plugin-nk-analytics-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-dirette/assets/nk-dirette-blocco-diretta-widget.min.js?ver=2022.1.18' id='plugin-nk-dirette-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-feed-reader/assets/nk-feed-reader-list-feed-rubrica-widget.min.js?ver=2022.1.18' id='plugin-nk-feed-reader-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-hot-zone/assets/scripts.min.js?ver=2022.1.18' id='plugin-nk-hot-zone-fe-scripts.js-js'></script>
<script id='plugin-nk-news-plus-fe-scripts.js-js-extra'>
var nk_news_plus_vars = {"selector_contenuto":".main-content article.single-post","inarticle_banners":{"2":["<div id='div-gpt-NewsPlusArt2InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt2InArticle3' ><\/div>"],"3":["<div id='div-gpt-NewsPlusArt3InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt3InArticle3' ><\/div>"],"4":["<div id='div-gpt-NewsPlusArt4InArticle1' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle2' ><\/div>","<div id='div-gpt-NewsPlusArt4InArticle3' ><\/div>"]},"json_data_url":"https:\/\/primalariviera.it\/media\/nk-news-plus\/nk-news-plus.json","scrollama_url":"\/contents\/plugins\/nk-news-plus\/assets\/scrollama-2.2.2.min.js?ver=2.2.2"};
</script>
<script src='/contents/plugins/nk-news-plus/assets/scripts.min.js?ver=2022.1.18' id='plugin-nk-news-plus-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-onesignal-extension/assets/scripts.min.js?ver=2021.8.12' id='plugin-nk-one-signal-extension-fe-scripts.js-js'></script>
<script src='/contents/plugins/nk-post-widget/assets/nk-post-widget-list-post-widget.min.js?ver=2022.1.18' id='plugin-nk-post-widget-fe-scripts.js-js'></script>
<script src='/contents/themes/quotidiano-prima/assets/js/scripts-min.js?ver=2022.2.4' id='theme-scripts-js'></script>
<script src='https://primalariviera.it/core/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src="https://adv.netweek.it/202202180000.primalariviera_it.js"></script>
                
        <div id='div-gpt-Inter' ></div>                        
    </body>
</html><!-- Cache Enabler by KeyCDN @ Sun, 20 Feb 2022 12:10:06 GMT (https-index.html) -->